سوئیچ شبکه پلنت مدل GS-4210-16P4C

Planet GS-4210-16P4C

A Perfect PoE+ Managed Switch with Advanced L2/L4 Switching and Security The GS-4210-16P4C is a new generation of PLANET Gigabit PoE+ Managed Switch series featuring PLANET intelligent PoE functions to improve the availability of critical business applications. It provides IPv6/IPv4 dual stack management and built-in L2/L4 Gigabit switching engine along with 16 10/100/1000BASE-T ports featuring 30-watt 802.3at PoE+ and 4 additional Gigabit TP/SFP combo ports. With a total power budget of up to 220 watts for different kinds of PoE applications, the GS-4210-16P4C provides a quick, safe and cost-effective Power over Ethernet network solution for small businesses and enterprises.

 

13 نفر در حال مشاهده این محصول هستند!
  • فروش از انبار فروشگاه لافند

فرصت خرید امروز

  • حمل و نقل

ارسال اکسپرس به آدرس شما

2 تا 3 روز

سراسر ایران

  • 1 سال گارانتی تعویض

اطلاعات بیشتر

توضیحات

سوئیچ شبکه پلنت مدل GS-4210-16P4C

سوئیچ شبکه پلنت مدل GS-4210-16P4C دارای 16 پورت 10/100 / 1000BASE-T با 30 وات 802.3at PoE + و 4 پورت ترکیبی Gigabit TP / SFP می باشد. با توان کل برق تا 220 وات برای انواع مختلف برنامه های PoE ، GS-4210-16P4C یک راه حل سریع ، ایمن و مقرون به صرفه شبکه Power over Ethernet را برای مشاغل و مشاغل کوچک فراهم می کند. تحت روند صرفه جویی در انرژی در سراسر جهان و کمک به حفاظت از محیط زیست ، GS-4210-16P4C می تواند علاوه بر قابلیت ارائه توان وات بالا ، منبع تغذیه را نیز به طور موثر کنترل کند.

سوئیچ شبکه پلنت مدل GS-4210-16P4C

سوئیچ شبکه پلنت مدل GS-4210-16P4C عملکرد “برنامه PoE” به شما کمک می کند تغذیه PoE برای هر پورت PoE را در بازه های زمانی مشخص فعال یا غیرفعال کنید و این یک عملکرد قدرتمند برای کمک به SMB ها یا شرکت ها در صرفه جویی در مصرف انرژی و هزینه است. همچنین با خاموش کردن PD هایی که نباید در ساعات غیر کاری استفاده شوند ، امنیت را افزایش می دهد.

سوئیچ شبکه پلنت مدل GS-4210-16P4C

مشخصات سخت افزار 

Copper Ports 20 x 10/100/1000BASE-T RJ45 auto-MDI/MDI-X ports
SFP/mini-GBIC Slots 4 x 100/1000BASE-X SFP interfaces shared with Port-17 to Port-20.
Supports 100/1000Mbps dual mode and DDM
پورت انژکتور PoE 16 ports with 802.3at/af PoE injector function (Port-1 to Port-16)
کنسول 1 x RS-232-to-RJ45 serial port (115200, 8, N, 1)
معماری سوئیچ Store-and-Forward
Switch Fabric 40Gbps/non-blocking
توان مصرفی را در 64 بایت تغییر دهید 29.76Mpps
جدول آدرس 8K entries
حافظه بافر 4.1 megabits
کنترل جریان IEEE 802.3x pause frame for full-duplex
Back pressure for half-duplex
قاب جامبو 10K bytes
Reset Button < 5 sec: System reboot
> 5 sec: Factory default
LED PWR, SYS, LNK/ACT, PoE-in-Use, 1000, FAN 1 Alert, FAN 2 Alert, PoE PWR Alert
Smart Fan 2
ابعاد (W x D x H) 440 x 300 x 44.5 mm, 19-inch, 1U height
وزن 4.132kg
نیازمندی های قدرت AC 100~240V, 50/60Hz, auto-sensing
محافظت از ESD 6KV DC
مصرف برق / اتلاف 251 watts (max.)/861.2 BTU
محفظه Metal

Power over Ethernet

PoE استاندارد IEEE 802.3af/802.3at PoE/PSE
نوع منبع تغذیه PoE End-span
خروجی PoE Per port 52V DC, 30.8 watts (max.)
انتساب پین قدرت 1/2(+), 3/6(-)
PoE توان سوئیچ شبکه پلنت مدل GS-4210-16P4C 220 watts (max.) @ 25 degrees C
190 watts (max.) @ 50 degrees C
PoE Ability PD @ 9 watts 16 units
PoE Ability PD @ 15.4 watts 14 units
PoE Ability PD @ 30 watts 7 units

توابع لایه 2

Port Mirroring TX/RX/both
Many-to-1 monitor
VLAN 802.1Q tagged-based VLAN
Up to 256 VLAN groups, out of 4094 VLAN IDs
802.1ad Q-in-Q tunneling
Voice VLAN
Protocol VLAN
Private VLAN (protected port)
GVRP
تجمع لینک IEEE 802.3ad LACP and static trunk
Supports 4 groups of 8-port trunk
Spanning Tree Protocol STP/RSTP/MSTP
IGMP Snooping IGMP (v2/v3) Snooping
IGMP Querier
Up to 256 multicast groups
MLD Snooping MLD (v1/v2) Snooping, up to 256 multicast groups
لیست کنترل دسترسی IPv4/IPv6 IP-based ACL, MAC-based ACL
QoS 8 mapping ID to 8 level priority queues
– Port number
– 802.1p priority
– 802.1Q VLAN tag
– DSCP field in IP packet
Traffic classification based, strict priority and WRR
امنیت IEEE 802.1X – Port-based authentication
Built-in RADIUS client to cooperate with RADIUS server
RADIUS/TACACS+ user access authentication
IP-MAC port binding
MAC filtering
Static MAC address
DHCP Snooping and DHCP Option82
STP BPDU guard, BPDU filtering and BPDU forwarding
DoS attack prevention
ARP inspection
IP source guard

توابع مدیریت

رابط های مدیریت پایه Web browser; telnet; SNMP v1, v2c
Firmware upgrade by HTTP/TFTP protocol through Ethernet network
Remote/local syslog
System log
LLDP protocol
SNTP
رابط های مدیریت امن SSH, SSL, SNMP v3
SNMP MIBs RFC 1213 MIB-II
RFC 1215 Generic Traps
RFC 1493 Bridge MIB
RFC 2674 Bridge MIB Extensions
RFC 2737 Entity MIB (version 2)
RFC 2819 RMON (1, 2, 3, 9)
RFC 2863 Interface Group MIB
RFC 3635 Ethernet-like MIB

انطباق استاندارد

انطباق با مقررات FCC Part 15 Class A, CE
انطباق استاندارد IEEE 802.3 10BASE-T
IEEE 802.3u 100BASE-TX/100BASE-FX
IEEE 802.3z Gigabit SX/LX
IEEE 802.3ab Gigabit 1000T
IEEE 802.3x flow control and back pressure
IEEE 802.3ad port trunk with LACP
IEEE 802.1D Spanning Tree Protocol
IEEE 802.1w Rapid Spanning Tree Protocol
IEEE 802.1s Multiple Spanning Tree Protocol
IEEE 802.1p Class of Service
IEEE 802.1Q VLAN tagging
IEEE 802.1x Port Authentication Network Control
IEEE 802.1ab LLDP
IEEE 802.3af Power over Ethernet
IEEE 802.3at High Power over Ethernet
RFC 768 UDP
RFC 793 TFTP
RFC 791 IP
RFC 792 ICMP
RFC 2068 HTTP
RFC 1112 IGMP version 1
RFC 2236 IGMP version 2
RFC 3376 IGMP version 3
RFC 2710 MLD version 1
RFC 3810 MLD version 2

محیط

عملیاتی Temperature: 0 ~ 50 degrees C
Relative Humidity: 5 ~ 95% (non-condensing)
ذخیره سازی Temperature: -20 ~ 70 degrees C
Relative Humidity: 5 ~ 95% (non-condensing)

برای مشاهده محصولات دیگر سایت ما اینجا کلیک کنید .

برای مشاهده محصولات متنوع تر به سایت NKTECH مراجعه نمایید .

برای مشاهده محصولات برند LAFAND به سایت لافند مراجعه نمایید .

نقد و بررسی مشتریان

0 نقد و بررسی
0
0
0
0
0

نقد و بررسی‌ها

پاکسازی فیلتر

هنوز بررسی‌ای ثبت نشده است.

اولین کسی باشید که دیدگاهی می نویسد “سوئیچ شبکه پلنت مدل GS-4210-16P4C”

نشانی ایمیل شما منتشر نخواهد شد. بخش‌های موردنیاز علامت‌گذاری شده‌اند *

1 2 3 4 5
1 2 3 4 5
1 2 3 4 5

شما باید وارد حساب خود شده باشید تا قادر به اضافه کردن تصاویر در نظرات باشید.