سوئیچ شبکه پلنت مدل GS-4210-16T2S

Planet GS-4210-16T2S

PLANET GS-4210-16T2S is an ideal Gigabit Switch which provides cost-effective advantage to local area network and is widely accepted in the SMB office network. It offers intelligent Layer 2 data packet switching and management functions, friendly web user interface and stable operation. Besides the popular IPv6/IPv4 management and abundant L2/L4 switching functions, the GS-4210-16T2S comes with fanless feature and green technology to provide a quiet, energy-saving, high-speed and reliable office network environment.

20 نفر در حال مشاهده این محصول هستند!
  • فروش از انبار فروشگاه لافند

فرصت خرید امروز

  • حمل و نقل

ارسال اکسپرس به آدرس شما

2 تا 3 روز

سراسر ایران

  • 1 سال گارانتی تعویض

اطلاعات بیشتر

توضیحات

سوئیچ شبکه پلنت مدل GS-4210-16T2S

سوئیچ شبکه پلنت مدل GS-4210-16T2S یک سوئیچ گیگابیتی ایده آل است که یک مزیت مقرون به صرفه برای شبکه محلی فراهم می کند و به طور گسترده ای در شبکه دفتر SMB پذیرفته شده است. توابع سوئیچینگ و مدیریت بسته داده هوشمند لایه 2 ، رابط کاربری وب دوستانه و عملکرد پایدار را ارائه می دهد. علاوه بر مدیریت محبوب IPv6 / IPv4 و توابع سوئیچینگ فراوان L2 / L4 دارای ویژگی بدون فن و فن آوری سبز است تا محیط شبکه دفتر کار بی صدا ، کم مصرف ، با سرعت بالا و قابل اطمینان را فراهم کند.

سوئیچ شبکه پلنت مدل GS-4210-16T2S مجهز به 16 پورت 10/100 / 1000BASE-T گیگابیت اترنت و 2 رابط اضافی 100 / 1000BASE-X SFP با سیستم قدرت داخلی است. این یک راه حل سوئیچ شبکه گیگابیتی قابل نصب ، مقرون به صرفه ، ایمن و قابل اعتماد برای SMB های مستقر در شبکه یا نیاز به افزایش امنیت داده ها و مدیریت ترافیک شبکه را ارائه می دهد.

سوئیچ شبکه پلنت مدل GS-4210-16T2S

پشته دوتایی IPv6 / IPv4
سوئیچ شبکه پلنت مدل GS-4210-16T2S با پشتیبانی از هر دو پروتکل IPv6 و IPv4 ، به SMB ها کمک می کند تا در دوره IPv6 با کمترین سرمایه گذاری گام بردارند زیرا در صورت راه اندازی شبکه لبه IPv6 FTTx ، امکانات شبکه آن جایگزین یا اصلاح نمی شود.

سوئیچ شبکه پلنت مدل GS-4210-16T2S

مشخصات سخت افزار

نسخه سخت افزار 2
Copper Ports 16 x 10/100/1000BASE-T RJ45 auto-MDI/MDI-X ports
SFP/mini-GBIC Slots 2 100/1000BASE-X SFP interfaces, supporting 100/1000Mbps dual mode
کنسول 1 x RS232-to-RJ45 serial port (115200, 8, N, 1)
Reset Button System factory default
معماری سوئیچ Store-and-Forward
Switch Fabric 36Gbps/non-blocking
توان مصرفی @ 64 بایت را تغییر دهید 26.7Mpps @64 bytes
جدول آدرس MAC 8K entries
حافظه بافر 4.1 megabits
کنترل جریان IEEE 802.3x pause frame for full-duplex
Back pressure for half-duplex
قاب جامبو 9216 bytes
Reset Button > 5 sec: Factory default
LED System:
Power (Green)
10/100/1000T RJ45 Interfaces (Port 1 to Port 16):
1000 LNK/ACT (Green), 10/100 LNK/ACT (Orange)
100/1000Mbps SFP Interfaces (Port 17 to Port 18):
1000 LNK/ACT (Green), 100 LNK/ACT (Orange)
نیازمندی های قدرت 100~240V AC, 50/60Hz, 0.8A (max.)
مصرف برق / اتلاف Max. 10.4 watts/35 BTU
ابعاد (W x D x H) 445 x 207 x 45 mm (1U height)
وزن 2kg
محافظت از ESD Yes
محفظه Metal

توابع لایه 2

Port Mirroring TX/RX/both
Many-to-1 monitor
VLAN 802.1Q tagged-based VLAN
Up to 256 VLAN groups, out of 4094 VLAN IDs
802.1ad Q-in-Q tunneling (VLAN stacking)
Voice VLAN
Protocol VLAN
Private VLAN (Protected port)
GVRP
Management VLAN
تجمع لینک IEEE 802.3ad LACP and static trunk
Supports 8 groups of 8-port trunk
Spanning Tree Protocol IEEE 802.1D Spanning Tree Protocol (STP)
IEEE 802.1w Rapid Spanning Tree Protocol (RSTP)
IEEE 802.1s Multiple Spanning Tree Protocol (MSTP)
STP BPDU Guard, BPDU Filtering and BPDU Forwarding
IGMP Snooping IPv4 IGMP (v2/v3) snooping
IGMP querier
Up to 256 multicast groups
MLD Snooping IPv6 MLD (v1/v2) snooping, up to 256 multicast groups
لیست کنترل دسترسی IPv4/IPv6 IP-based ACL/MAC-based ACL
IPv4/IPv6 IP-based ACE/MAC-based ACE
QoS 8 mapping IDs to 8 level priority queues
– Port number
– 802.1p priority
– DSCP/IP precedence of IPv4/IPv6 packets
Traffic classification based, strict priority and WRR
Ingress/Egress Rate Limit per port bandwidth control
امنیت IEEE 802.1X port-based authentication
Built-in RADIUS client to co-operate with RADIUS server
RADIUS/TACACS+ authentication
IP-MAC port binding
MAC filtering
Static MAC address
DHCP snooping and DHCP Option82
STP BPDU guard, BPDU filtering and BPDU forwarding
DoS attack prevention
ARP inspection
IP source guard
Storm control support
Broadcast/unknown unicast/unknown multicast

توابع مدیریت

رابط های مدیریت پایه RJ45 Console; Web browser; Telnet; SNMP v1, v2c, v3
Firmware upgrade by HTTP/TFTP protocol through Ethernet network
Configuration upload/download through HTTP/TFTP
Remote/Local Syslog
System log
LLDP Protocol
SNTP
PLANET Smart Discovery Utility
رابط های مدیریت امن HTTPs, SNMP v3
SNMP MIBs RFC 3635 Ethernet-like MIB
RFC 2863 Interface Group MIB
RFC 2819 RMON (1, 2, 3, 9)
RFC 1493 Bridge MIB

انطباق استاندارد

انطباق با مقررات FCC Part 15 Class A, CE
انطباق استاندارد IEEE 802.3 10BASE-T
IEEE 802.3u 100BASE-TX/100BASE-FX
IEEE 802.3z Gigabit SX/LX
IEEE 802.3ab Gigabit 1000BASE-T
IEEE 802.3x flow control and back pressure
IEEE 802.3ad port trunk with LACP
IEEE 802.1D Spanning Tree Protocol
IEEE 802.1w Rapid Spanning Tree Protocol
IEEE 802.1s Multiple Spanning Tree Protocol
IEEE 802.1p Class of Service
IEEE 802.1Q VLAN Tagging
IEEE 802.1x Port Authentication Network Control
IEEE 802.1ab LLDP
RFC 768 UDP
RFC 793 TFTP
RFC 791 IP
RFC 792 ICMP
RFC 2068 HTTP
RFC 1112 IGMP version 1
RFC 2236 IGMP version 2
RFC 3376 IGMP version 3
RFC 2710 MLD version 1
RFC 3810 MLD version 2

محیط

عملیاتی Temperature: 0 ~ 50 degrees C
Relative Humidity: 5 ~ 95% (non-condensing)
ذخیره سازی Temperature: -10 ~ 70 degrees C
Relative Humidity: 5 ~ 95% (non-condensing)

برای مشاهده محصولات دیگر سایت ما اینجا کلیک کنید .

برای مشاهده محصولات متنوع تر به سایت NKTECH مراجعه نمایید .

برای مشاهده محصولات برند LAFAND به سایت لافند مراجعه نمایید .

نقد و بررسی مشتریان

0 نقد و بررسی
0
0
0
0
0

نقد و بررسی‌ها

پاکسازی فیلتر

هنوز بررسی‌ای ثبت نشده است.

اولین کسی باشید که دیدگاهی می نویسد “سوئیچ شبکه پلنت مدل GS-4210-16T2S”

نشانی ایمیل شما منتشر نخواهد شد. بخش‌های موردنیاز علامت‌گذاری شده‌اند *

1 2 3 4 5
1 2 3 4 5
1 2 3 4 5

شما باید وارد حساب خود شده باشید تا قادر به اضافه کردن تصاویر در نظرات باشید.