سوئیچ شبکه پلنت مدل GS-4210-8P2T2S

Planet GS-4210-8P2T2S

The GS-4210-8P2T2S is a cost-optimized, desktop-size Managed Gigabit PoE+ Switch featuring PLANET intelligent PoE functions to improve the availability of critical business applications. It provides IPv6/IPv4 dual stack management and built-in L2/L4 Gigabit switching engine along with 8 10/100/1000BASE-T ports featuring 36-watt 802.3at PoE+ and 2 additional Gigabit copper ports and another 2 extra 100/1000BASE-X SFP fiber slots. With a total power budget of up to 240 watts for different kinds of PoE applications, it provides a quick, safe and cost-effective Power over Ethernet network solution for small businesses and enterprises.

18 نفر در حال مشاهده این محصول هستند!
  • فروش از انبار فروشگاه لافند

فرصت خرید امروز

  • حمل و نقل

ارسال اکسپرس به آدرس شما

2 تا 3 روز

سراسر ایران

  • 1 سال گارانتی تعویض

اطلاعات بیشتر

توضیحات

سوئیچ شبکه پلنت مدل GS-4210-8P2T2S

سوئیچ شبکه پلنت مدل GS-4210-8P2T2S دارای 8 پورت 10/100 / 1000BASE-T با 36 وات 802.3at PoE + و 2 پورت مسی گیگابایتی اضافی و 2 پورت اضافی 100 / 1000BASE – اسلات فیبر X SFP می باشد. با توان کل انرژی تا 240 وات برای انواع مختلف برنامه های PoE ، یک راه حل سریع ، ایمن و مقرون به صرفه شبکه Power over Ethernet برای مشاغل و مشاغل کوچک فراهم می کند. تحت روند صرفه جویی در انرژی در سراسر جهان و کمک به حفاظت از محیط زیست ، GS-4210-8P2T2S می تواند علاوه بر قابلیت ارائه توان وات بالا ، منبع تغذیه را نیز به طور موثر  کنترل کند.

سوئیچ شبکه پلنت مدل GS-4210-8P2T2S

عملکرد “برنامه PoE” به شما کمک می کند تغذیه PoE برای هر پورت PoE را در بازه های زمانی مشخص فعال یا غیرفعال کنید و این یک عملکرد قدرتمند برای کمک به SMB ها یا شرکت ها در صرفه جویی در مصرف انرژی و هزینه است. همچنین با خاموش کردن PD هایی که نباید در ساعات غیر کاری استفاده شوند ، امنیت را افزایش می دهد.

سوئیچ شبکه پلنت مدل GS-4210-8P2T2S با محدود کردن بسته های مبتنی بر آدرس IP مبدا و مقصد ، پورت های TCP / UDP یا برنامه های کاربردی شبکه تعریف شده ، می توان دسترسی شبکه را محدود کرد. سازوکار محافظتی آن همچنین شامل تأیید اعتبار کاربر و دستگاه مبتنی بر پورت 802.1X است که می تواند با RADIUS و TACACS + برای اطمینان از امنیت سطح پورت و مسدود کردن کاربران غیرقانونی استفاده شود.

سوئیچ شبکه پلنت مدل GS-4210-8P2T2S

مشخصات سخت افزار

Copper Ports 10 x 10/100/1000BASE-T RJ45 Auto-MDI/MDI-X ports
SFP/mini-GBIC Slots 2 x 100/1000BASE-X SFP interfaces with Port-11 to Port-12.
Supports 100/1000Mbps dual mode and DDM
پورت انژکتور PoE 8 ports with 802.3at/af PoE injector function with Port-1 to Port-8
کنسول 1 x RS-232-to-RJ45 serial port (115200, 8, N, 1)
معماری سوئیچ Store-and-Forward
Switch Fabric 24Gbps/non-blocking
توان مصرفی را در 64 بایت تغییر دهید 17Mpps
جدول آدرس 8K entries
حافظه بافر 4.1 megabits
کنترل جریان IEEE 802.3x pause frame for full duplex
Back pressure for half duplex
قاب جامبو 10K bytes
Reset Button < 5 sec: System reboot
> 5 sec: Factory default
LED System:
PWR x1(Green)
SYS x1 (Green)
Per PoE Port (Port 1 to Port 8):
LNK/ACT x1 (Green)
PoE-in-use x1 (Orange)
Per Gigabit RJ45 Port (Port 9 to Port 10):
1000 LNK/ACT x1 (Green)
10/100 LNK/ACT x1 (Orange)
Per Gigabit SFP Port (Port 11 to Port 12):
1000 LNK/ACT x1 (Green)
100 LNK/ACT x1 (Orange)
ابعاد (W x D x H) 330 x 200 x 44.5 mm, 1U height
وزن 2kg
محافظت از ESD Contact Discharge 4KV DC
Air Discharge 8KV DC
محفظه Metal
نیازمندی های قدرت AC 100~240V, 50/60Hz, auto-sensing
مصرف برق / اتلاف 288 watts (max.)/982 BTU
Fan 1 smart fan

Power over Ethernet

PoE استاندارد IEEE 802.3af/802.3at PoE / PSE
نوع منبع تغذیه PoE End-span
خروجی PoE Per Port 54V DC, 36 watts (max.)
انتساب پین قدرت 1/2(+), 3/6(-)
PoE توان 240 watts (max.) @ 25 degrees C
200 watts (max.) @ 50 degrees C
Number of 802.3af PDs 8 units
Number of 802.3at PDs 8 units
PoE مدیریت PD Alive Check
Scheduled Power Recycling
PoE Schedule
PoE Usage Monitoring
PoE Extension

توابع لایه 2

Port Mirroring TX/RX / both
Many-to-1 monitor
Up to 4 sessions
VLAN 802.1Q tagged-based VLAN
Up to 256 VLAN groups, out of 4094 VLAN IDs
802.1ad Q-in-Q tunneling
Voice VLAN
Protocol VLAN
Private VLAN (Protected port)
GVRP
تجمع لینک IEEE 802.3ad LACP/Static Trunk
Supports 2 trunk groups with 4 ports per trunk
Spanning Tree Protocol STP, IEEE 802.1D Spanning Tree Protocol
RSTP, IEEE 802.1w Rapid Spanning Tree Protocol
MSTP, IEEE 802.1s Multiple Spanning Tree Protocol
STP BPDU Guard, BPDU Filtering and BPDU Forwarding
IGMP Snooping IPv4 IGMP (v2/v3) Snooping
IPv4 IGMP Querier
Up to 256 multicast groups
MLD Snooping IPv6 MLD (v1/v2) Snooping, up to 256 multicast groups
لیست کنترل دسترسی IPv4/IPv6 IP-based ACL/MAC-based ACL
QoS 8 mapping ID to 8 level priority queues
– Port number
– 802.1p priority
– 802.1Q VLAN tag
– DSCP field in IP packet
Traffic classification based, strict priority and WRR
امنیت IEEE 802.1X – Port-based authentication
Built-in RADIUS client to co-operate with RADIUS server
RADIUS/TACACS+ user access authentication
IP-MAC port binding
MAC filter
Static MAC address
DHCP Snooping and DHCP Option82
STP BPDU guard, BPDU filtering and BPDU forwarding
DoS attack prevention
ARP inspection
IP source guard

توابع مدیریت

رابط های مدیریت پایه Web browser/Telnet/SNMP v1, v2c
رابط های مدیریت امن SSHv2, TLS v1.2, SNMP v3
مدیریت سیستم Firmware upgrade by HTTP/TFTP protocol through Ethernet network
Remote/Local Syslog
System log
LLDP protocol
SNTP
PLANET Smart Discovery Utility
PLANET UNI-NMS central management software
SNMP MIBs RFC 1213 MIB-II
RFC 1215 Generic Traps
RFC 1493 Bridge MIB
RFC 2674 Bridge MIB Extensions
RFC 2737 Entity MIB (Version 2)
RFC 2819 RMON (1, 2, 3, 9)
RFC 2863 Interface Group MIB
RFC 3635 Ethernet-like MIB
RFC 3621 Power Ethernet MIB

انطباق استاندارد

انطباق با مقررات FCC Part 15 Class A, CE
انطباق استاندارد IEEE 802.3 10BASE-T
IEEE 802.3u 100BASE-TX/100BASE-FX
IEEE 802.3z Gigabit SX/LX
IEEE 802.3ab Gigabit 1000T
IEEE 802.3x flow control and back pressure
IEEE 802.3ad port trunk with LACP
IEEE 802.1D Spanning Tree protocol
IEEE 802.1w Rapid Spanning Tree protocol
IEEE 802.1s Multiple Spanning Tree protocol
IEEE 802.1p Class of Service
IEEE 802.1Q VLAN tagging
IEEE 802.1x Port Authentication Network Control
IEEE 802.1ab LLDP
IEEE 802.3af Power over Ethernet
IEEE 802.3at Power over Ethernet Plus
RFC 768 UDP
RFC 793 TFTP
RFC 791 IP
RFC 792 ICMP
RFC 2068 HTTP
RFC 1112 IGMP version 1
RFC 2236 IGMP version 2
RFC 3376 IGMP version 3
RFC 2710 MLD version 1
RFC 3810 MLD version 2

محیط

عملیاتی Temperature: 0 ~ 50 degrees C
Relative Humidity: 5 ~ 95% (non-condensing)
ذخیره سازی Temperature: -20 ~ 70 degrees C
Relative Humidity: 5 ~ 95% (non-condensing)

برای مشاهده محصولات دیگر سایت ما اینجا کلیک کنید .

برای مشاهده محصولات متنوع تر به سایت NKTECH مراجعه نمایید .

برای مشاهده محصولات برند LAFAND به سایت لافند مراجعه نمایید .

نقد و بررسی مشتریان

0 نقد و بررسی
0
0
0
0
0

نقد و بررسی‌ها

پاکسازی فیلتر

هنوز بررسی‌ای ثبت نشده است.

اولین کسی باشید که دیدگاهی می نویسد “سوئیچ شبکه پلنت مدل GS-4210-8P2T2S”

نشانی ایمیل شما منتشر نخواهد شد. بخش‌های موردنیاز علامت‌گذاری شده‌اند *

1 2 3 4 5
1 2 3 4 5
1 2 3 4 5

شما باید وارد حساب خود شده باشید تا قادر به اضافه کردن تصاویر در نظرات باشید.