-
فروش از انبار فروشگاه لافند
فرصت خرید امروز
-
حمل و نقل
ارسال اکسپرس به آدرس شما
2 تا 3 روز
سراسر ایران
فرصت خرید امروز
ارسال اکسپرس به آدرس شما
2 تا 3 روز
سراسر ایران
اطلاعات بیشتر
سوئیچ شبکه پلنت مدل WGS-5225-8T2SV طراحی شده برای نصب در محفظه دیواری یا نصب آن روی دیوار در هر مکان مناسب است. WGS-5225-8T2SV با داشتن سرعت فوق العاده شبکه و دمای عملیاتی از -20 تا 70 درجه سانتیگراد در یک محفظه فلزی IP30 جمع و جور یک راه حل ایده آل برای پاسخگویی به تقاضای برنامه های شبکه زیر است : Internet of things (IoT) ، نظارت IP و LAN شبکه بی سیم.
سوئیچ شبکه پلنت مدل WGS-5225-8T2SV دارای یک صفحه لمسی بصری در صفحه جلوی خود است تا مدیریت اترنت را ترویج دهد تا کارایی مدیریت را در شبکه های بزرگ مانند شرکت ها ، هتل ها ، مراکز خرید ، ساختمان های دولتی و سایر مکان های عمومی بسیار ارتقا بخشد. این برنامه همچنین از توابع مدیریت و وضعیت ویژه زیر برخوردار است: address آدرس IP ، VLAN و پیکربندی QoS ، management مدیریت و وضعیت پورت ، و اطلاعات SFP ، تشخیص کابل و پینگ IP از راه دور و تعمیر و نگهداری: راه اندازی مجدد ، پیش فرض کارخانه و ذخیره پیکربندی.
سوئیچ شبکه پلنت مدل WGS-5225-8T2SV از 8 پورت 10/100/1000BASE-T RJ45 و 2 پورت 100/1000/2500BASE-X mini-GBIC SFP برخوردار است که با توان 14.88Mpps و سرعت 26 گیگابیت بر ثانیه داده های شبکه را انتقال می دهد.
مشخصات سخت افزار |
|
|---|---|
| Copper Ports | 8 10/100/1000BASE-T RJ45 auto-MDI/MDI-X ports |
| SFP/mini-GBIC Slots | 2 100/1000/2500BASE-X mini-GBIC SFP ports (Port-9 and Port-10) |
| Switch معماری | Store-and-Forward |
| Switch سرعت | 26Gbps/non-blocking |
| توان (packet per second) | 14.88Mpps@ 64 bytes packet |
| مک آدرس | 8K entries, automatic source address learning and aging |
| حافظه بافر | 4Mbits |
| کنترل جریان | IEEE 802.3x pause frame for full duplex Back pressure for half duplex |
| قاب جامبو | 9Kbytes |
| Reset Button | < 5 sec: System reboot > 5 sec: Factory default |
| محافظت از ESD | 6KV DC |
| محفظه | IP30 metal case |
| نصب و راه اندازی | DIN rail kit and wall-mount |
| اتصال دهنده | Removable 3-pin terminal block for power input – Pin 1/2 for Power (Pin 1: V+ / Pin 2: V-) – Pin 3 for earth ground DC power jack with 2.0mm central pole |
| نشانگر LED | System: PWR(Green) Ring (Green) Ring Owner (Green) Per 10/100/1000T RJ45 Ports: 10/100 LNK/ACT (Green) 1000 LNK/ACT (Orange) Per 100/1000/2500BASE-X SFP Interface: : 100 LNK/ACT (Orange) 1G/2.5G LNK/ACT (Green) |
| ابعاد (W x D x H) | 180 x 24.4 x 140 mm |
| وزن | 686g |
| نیازمندی های قدرت | Dual 12~48V DC |
| مصرف برق | Max. 4.5 watts/15.4BTU (Power on without any connection) Max. 8.5 watts/29.1BTU (Full loading with Ethernet) |
عملکرد لایه 2 |
|
| رابط های مدیریت پایه | Telnet; Web browser; SNMP v1, v2c |
| رابط های مدیریت امن | SSH, SSL, SNMP v3 |
| پیکربندی پورت | Port disable/enable Auto-negotiation 10/100/1000Mbps full and half duplex mode selection Flow control disable/enable Power saving mode control |
| وضعیت پورت | Display each port’s speed duplex mode, link status, flow control status, auto negotiation status, trunk status |
| Port Mirroring | TX/RX/both 1 to 1 monitor |
| VLAN | 802.1Q tag-based VLAN, up to 255 VLAN groups Q-in-Q tunneling Private VLAN Edge MAC-based VLAN Protocol-based VLAN Voice VLAN MVR (Multicast VLAN Registration) Up to 255 VLAN groups, out of 4094 VLAN IDs |
| تجمع لینک | IEEE 802.3ad LACP/static trunk Supports 5 trunk groups with 2 ports per trunk group |
| QoS | Traffic classification based, strict priority and WRR 8-level priority for switching – Port number – 802.1p priority – 802.1Q VLAN tag – DSCP/TOS field in IP packet |
| IGMP Snooping | IGMP (v1/v2/v3) snooping, up to 255 multicast groups IGMP querier mode support |
| MLD Snooping | MLD (v1/v2) snooping, up to 255 multicast groups MLD querier mode support |
| لیست کنترل دسترسی | IP-based ACL/MAC-based ACL Up to 256 entries |
| کنترل پهنای باند | Per port bandwidth control Ingress: 500Kb~1000Mbps Egress: 500Kb~1000Mbps |
| SNMP MIBs | RFC 1213 MIB-II IF-MIB RFC 1493 Bridge MIB RFC 1643 Ethernet MIB RFC 2863 Interface MIB RFC 2665 Ether-Like MIB RFC 2819 RMON MIB (Groups 1, 2, 3 and 9) RFC 2737 Entity MIB RFC 2618 RADIUS Client MIB RFC 2933 IGMP-STD-MIB RFC 3411 SNMP-Frameworks-MIB IEEE 802.1X PAE LLDP MAU-MIB |
عملکرد لایه 3 |
|
| IP VHFX IHD | Max. 8 VLAN interfaces |
| جدول مسیریابی | Max. 32 routing entries |
| پروتکل های مسیریابی | IPv4 software static routing IPv6 software static routing |
انطباق استاندارد |
|
| انطباق با مقررات | FCC Part 15 Class A, CE |
| تست پایداری | IEC60068-2-32 (free fall) IEC60068-2-27 (shock) IEC60068-2-6 (vibration) |
| انطباق استاندارد | IEEE 802.3 10BASE-T IEEE 802.3u 100BASE-TX/100BASE-FX IEEE 802.3ab Gigabit 1000T IEEE 802.3z Gigabit SX/LX IEEE 802.3bz 2.5GBASE-X IEEE 802.3x flow control and back pressure IEEE 802.3ad port trunk with LACP IEEE 802.1D Spanning Tree Protocol IEEE 802.1w Rapid Spanning Tree Protocol IEEE 802.1s Multiple Spanning Tree Protocol IEEE 802.1p Class of Service IEEE 802.1Q VLAN tagging IEEE 802.1X Port Authentication Network Control IEEE 802.1ab LLDP ITU-T G.8032 Ethernet Ring Protection Switching RFC 768 UDP RFC 793 TFTP RFC 791 IP RFC 792 ICMP RFC 2068 HTTP RFC 1112 IGMP v1 RFC 2236 IGMP v2 |
محیط |
|
| دمای کار | -20 ~ 70 degrees C |
| دمای ذخیره سازی | -20 ~ 70 degrees C |
| رطوبت | 5 ~ 95% (non-condensing) |
برای مشاهده محصولات دیگر سایت ما اینجا کلیک کنید .
برای مشاهده محصولات متنوع تر به سایت NKTECH مراجعه نمایید .
برای مشاهده محصولات برند LAFAND به سایت لافند مراجعه نمایید .
موجود در انبار
هنوز حساب کاربری ندارید؟
ایجاد حساب کاربری
نقد و بررسیها
پاکسازی فیلترهنوز بررسیای ثبت نشده است.