-
فروش از انبار فروشگاه لافند
فرصت خرید امروز
-
حمل و نقل
ارسال اکسپرس به آدرس شما
2 تا 3 روز
سراسر ایران
PLANET IGS-6325 Industrial Layer 3 Managed Non-PoE Switch series features 8 10/100/1000BASE-T Copper ports, 8 extra 100/1000/2500BASE-X SFP fiber ports and Layer 3 IP routing in a rugged IP30 metal case for stable operation in heavy industrial demanding environments.
فرصت خرید امروز
ارسال اکسپرس به آدرس شما
2 تا 3 روز
سراسر ایران
اطلاعات بیشتر
سوئیچ شبکه پلنت مدل IGS-6325-8T8S دارای 8 پورت مس 10/100 / 1000BASE-T ، 8 پورت فیبر SFP 100/1000 / 2500BASE-X اضافی و مسیریابی IP لایه 3 می باشد. از سوئیچ در شبکه سیمی برای اتصال به دستگاه های دیگر با استفاده از کابل های اترنت استفاده می شود. سوئیچ به هر دستگاه متصل اجازه می دهد تا با دیگران صحبت کند. شبکه های فقط بی سیم از سوئیچ استفاده نمی کنند زیرا دستگاه هایی مانند روترهای بی سیم و آداپتورها مستقیماً با یکدیگر ارتباط برقرار می کنند.
سوئیچ شبکه پلنت مدل IGS-6325-8T8S با پیکربندی دستی لایه مسیریابی لایه 3 IPv4 / IPv6 VLAN و همچنین تنظیمات IPv4 OSPFv2 (ابتدا کوتاه ترین مسیر را باز کنید) ، مدیر را قادر می سازد تا به راحتی کارایی شبکه را افزایش دهد. سری IGS-6325 از ورودی دیجیتال و خروجی دیجیتال در پنل جلویی خود پشتیبانی می کند.
مشخصات سخت افزار سوئیچ شبکه پلنت مدل IGS-6325-8T8S |
|
|---|---|
| Copper Ports | 8 10/100/1000BASE-T RJ45 auto-MDI/MDI-X ports |
| SFP Ports | 8 100/1000/2500BASE-X SFP slot interfaces (Port-9 to Port-16) Compatible with 100BASE-FX and 2500BASE-X SFP transceiver |
| SFP+ Ports | — |
| کنسول | 1 x RJ45-to-RS232 serial port (115200, 8, N, 1) |
| Switch معماری | Store-and-Forward |
| Switch سرعت | 56Gbps/non-blocking |
| توان | 23.81Mpps@64Bytes |
| مک آدرس | 16K entries, automatic source address learning and aging |
| حافظه بافر | 32Mbits |
| قاب جامبو | 10K bytes |
| SDRAM | 512Mbytes |
| حافظه فلش | 64Mbytes |
| کنترل جریان | IEEE 802.3x pause frame for full duplex Back pressure for half duplex |
| Reset Button | < 5 sec: System reboot > 5 sec: Factory default |
| اتصال دهنده | Removable 6-pin terminal block for power input Pin 1/2 for Power 1, Pin 3/4 for fault alarm, Pin 5/6 for Power 2 Removable 6-pin terminal block for DI/DO interface Pin 1/2 for DI 1 & 2, Pin 3/4 for DO 1 & 2, Pin 5/6 for GND |
| Alarm | One relay output for power failure. Alarm relay current carry ability: 1A @ 24V DC |
| ورودی دیجیتال (DI) | 2 digital input: Level 0: -24~2.1V (±0.1V) Level 1: 2.1~24V (±0.1V) Input load to 24V DC, 10mA max. |
| خروجی دیجیتال (DO) | 2 digital output: Open collector to 24VDC, 100mA |
| محفظه | IP30 aluminum case |
| نصب و راه اندازی | DIN-rail or wall mounting |
| ابعاد (W x D x H) | 76.8 x 107.3 x 152 mm |
| وزن | 1,065g |
| نیازمندی های قدرت | DC 12~48V, 4A max. AC 24V, 2A max. |
| مصرف برق | DC input: Max. 9.12 watts/32BTU (system on) Max. 26.04 watts/89 BTU (Full loading)AC 24V input: Max. 12 watts/41BTU (system on) Max. 29 watts/99 BTU (Full loading) |
| محافظت از ESD | 6KV DC |
| حفاظت از موج | 4KV DC |
| شاخص های LED | System: Power 1 (Green), Power 2 (Green) Fault Alarm (Red) Ring (Green), Ring Owner (Green) DIDO (Red) Per 10/100/1000T RJ45 Port: 1000Mbps LNK/ACT (Green) 10/100Mbps LNK/ACT (Amber) Per SFP Port: 1000Mbps LNK/ACT (Green) 100Mbps LNK/ACT (Amber) |
توابع مدیریت لایه 2 |
|
| پیکربندی پورت | Port disable/enable Auto-negotiation 10/100/1000Mbps full and half duplex mode selection Flow control disable/enable Port link capability control |
| Port Status | Display each port’s speed duplex mode, link status, flow control status, auto-negotiation status, trunk status |
| Port Mirroring | TX/RX/Both Many-to-1 monitor |
| VLAN | 802.1Q tagged VLAN Q-in-Q tunneling Private VLAN Edge (PVE) MAC-based VLAN Protocol-based VLAN Voice VLAN IP Subnet-based VLAN MVR (Multicast VLAN registration) GVRP Up to 4K VLAN groups, out of 4095 VLAN IDs |
| تجمع لینک | IEEE 802.3ad LACP/static trunk 14 trunk groups with 16 port per trunk group |
| Spanning Tree Protocol | IEEE 802.1D Spanning Tree Protocol IEEE 802.1w Rapid Spanning Tree Protocol IEEE 802.1s Multiple Spanning Tree Protocol |
| IGMP Snooping | IPv4 IGMP (v1/v2/v3) snooping IPv4 IGMP querier mode support Supports 255 IGMP groups |
| MLD Snooping | IPv6 MLD (v1/v2) snooping, IPv6 MLD querier mode support Supports 255 MLD groups |
| لیست کنترل دسترسی | IP-based ACL/MAC-based ACL ACL bBased on: – MAC Address – IP Address – Ethertype – Protocol Type – VLAN ID – DSCP – 802.1p Priority Up to 256 entries |
| کنترل پهنای باند | Per port bandwidth control Ingress: 100Kbps~1000Mbps Egress: 100Kbps~1000Mbps |
| QoS | Traffic classification based, strict priority and WRR 8-level priority for switching: – Port number – 802.1p priority – 802.1Q VLAN tag – DSCP/ToS field in IP packet |
| هماهنگ سازی | IEEE 1588v2 PTP(Precision Time Protocol) – Peer-to-peer transparent clock – End-to-end transparent clock |
توابع لایه 3 |
|
| IP رابط های | Max. 128 VLAN interfaces |
| جدول مسیریابی | Max. 128 routing entries |
| پروتکل های مسیریابی | IPv4 hardware static routing IPv6 hardware static routing OSPFv2 dynamic routing |
مدیریت |
|
| رابط های مدیریت پایه | Console; Telnet; Web browser; SNMP v1, v2c |
| رابط های مدیریت امن | SSHv1/v2, TLS, SSL, SNMPv3 |
| مدیریت سیستم | Firmware upgrade by HTTP protocol through Ethernet network Configuration upload/download through HTTP Remote Syslog System log LLDP protocol NTP PLANET Smart Discovery Utility |
| SNMP MIBs | RFC 1213 MIB-II RFC 1493 Bridge MIB RFC 1643 Ethernet MIB RFC 2863 Interface MIB RFC 2665 Ether-Like MIB RFC 2819 RMON MIB (Group 1, 2, 3 and 9) RFC 2737 Entity MIB RFC 2618 RADIUS Client MIB RFC 2863 IF-MIB RFC 2933 IGMP-STD-MIB RFC 3411 SNMP-Frameworks-MIB RFC 4292 IP Forward MIB RFC 4293 IP MIB RFC 4836 MAU-MIB IEEE 802.1X PAE LLDP |
انطباق استاندارد |
|
| انطباق با مقررات | FCC Part 15 Class A CE: EN55032 EN55035 EN 62368-1/IEC 62368-1: 2014 |
| تست پایداری | IEC60068-2-32 (free fall) IEC60068-2-27 (shock) IEC60068-2-6 (vibration) |
| انطباق استاندارد | IEEE 802.3 10BASE-T IEEE 802.3u 100BASE-TX/100BASE-FX IEEE 802.3z Gigabit SX/LX IEEE 802.3ab Gigabit 1000T IEEE 802.3x flow control and back pressure IEEE 802.3ad port trunk with LACP IEEE 802.1D Spanning Tree Protocol IEEE 802.1w Rapid Spanning Tree Protocol IEEE 802.1s Multiple Spanning Tree Protocol IEEE 802.1p Class of Service IEEE 802.1Q VLAN tagging IEEE 802.1X Port Authentication Network Control IEEE 802.1ab LLDP IEEE 802.3ah OAM IEEE 802.1ag Connectivity Fault Management (CFM) RFC 768 UDP RFC 793 TFTP RFC 791 IP RFC 792 ICMP RFC 2068 HTTP RFC 1112 IGMP v1 RFC 2236 IGMP v2 ITU-T G.8032 ERPS Ring ITU-T Y.1731 Performance Monitoring |
محیط |
|
| عملیاتی | -40 ~ 75 degrees C |
| ذخیره سازی | -40 ~ 85 degrees C |
| رطوبت | 5 ~ 95% (non-condensing) |
برای مشاهده محصولات دیگر سایت ما اینجا کلیک کنید .
برای مشاهده محصولات متنوع تر به سایت NKTECH مراجعه نمایید .
برای مشاهده محصولات برند LAFAND به سایت لافند مراجعه نمایید .
موجود در انبار
هنوز حساب کاربری ندارید؟
ایجاد حساب کاربری
نقد و بررسیها
پاکسازی فیلترهنوز بررسیای ثبت نشده است.