-
فروش از انبار فروشگاه لافند
فرصت خرید امروز
-
حمل و نقل
ارسال اکسپرس به آدرس شما
2 تا 3 روز
سراسر ایران
Designed to be installed in a wall enclosure or simply mounted on a wall at any convenient location, PLANET WGS-4215-8T2S, an innovative, Industrial 8-port 10/100/1000T + 2-port 100/1000X SFP Wall-mount Managed Switch, offers IPv6/IPv4 dual stack management, intelligent Layer 2 management functions, and user-friendly interface. The WGS-4215-8T2S is able to operate reliably, stably and quietly in any environment without affecting its performance. Featuring ultra networking speed and operating temperature ranging from -40 to 75 degrees C in a compact but rugged IP30 metal housing, the WGS-4215-8T2S is an ideal solution to meeting the demand for the following network applications:
■ Building/Home automation network
■ Internet of things (IoT)
■ IP surveillance
■ Wireless LAN
فرصت خرید امروز
ارسال اکسپرس به آدرس شما
2 تا 3 روز
سراسر ایران
اطلاعات بیشتر
سوئیچ شبکه پلنت مدل WGS-4215-8T2S برای نصب در یک محفظه دیواری یا نصب به سادگی بر روی دیوار در هر مکان مناسب است. WGS-4215-8T2S با داشتن سرعت فوق العاده شبکه و دمای عملیاتی از -40 تا 75 درجه سانتیگراد در یک محفظه فلزی IP30 جمع و جور یک راه حل ایده آل برای پاسخگویی به تقاضای برنامه های شبکه زیر است: Building/Home automation network ، Internet of things (IoT) و نظارت IP و LAN شبکه بی سیم. طراحی جمع و جور ، مسطح و دیواری به راحتی در هر مکان محدود به فضا متناسب است.
این طراحی کاربر پسند “Front Access” را به کار می گیرد ، نصب ، سیم کشی کابل ، نظارت بر LED و تعمیر و نگهداری WGS-4215-8T2S که در محفظه قرار داده شده است ، برای تکنسین ها بسیار مناسب است.
سوئیچ شبکه پلنت مدل WGS-4215-8T2S با پشتیبانی از هر دو پروتکل IPv6 و IPv4 ، به SMB ها کمک می کند تا در دوره IPv6 با کمترین سرمایه گذاری گام بردارند زیرا در صورت راه اندازی شبکه لبه IPv6 FTTx ، امکانات شبکه آن جایگزین یا تعمیرات اساسی نمی شود. این سوئیچ از 8 پورت 10/100/1000BASE-T RJ45 و دو پورت 100/1000BASE-X SFP برخوردار است که مک آدرس آن برابر 8K است و از 8 هزار کاربر پشتیبانی می کند.
مشخصات سخت افزار |
|
|---|---|
| Copper Ports | Eight 10/100/1000BASE-T RJ45 auto-MDI/MDI-X ports |
| SFP/mini-GBIC Slots | Two 100/1000BASE-X SFP interfaces, supporting 100/1000Mbps dual mode |
| Switch معماری | Store-and-Forward |
| Switch سرعت | 20Gbps/non-blocking |
| توان | 14.8Mpps @64 bytes |
| مک آدرس | 8K entries |
| حافظه بافر | 4.1 megabits |
| کنترل جریان | IEEE 802.3x pause frame for full-duplex Back pressure for half-duplex |
| قاب جامبو | 9216 bytes |
| Reset Button | < 5 sec: System reboot > 5 sec: Factory default |
| LED | System: Power (Green) 10/100/1000T RJ45 Interfaces (Port 1 to Port 8): 1000 LNK / ACT (Green), 10/100 LNK/ACT (Orange) 100/1000Mbps SFP Interfaces (Port 9 to Port 10): 1000 LNK / ACT (Green), 100 LNK/ACT (Orange) |
| اتصال دهنده | ■ Removable 3-pin terminal block for power input – Pin 1/2 for DC Power (Pin 1: v+ / Pin 2: V-) – Pin 3 for earth ground ■ DC power jack with 2.0mm central pole |
| نیازمندی های قدرت | 12V~48V DC,1A / 24V AC,1A terminal block 12V~48V, 1A DC jack power input |
| مصرف برق / اتلاف | Max. 7.9 watts/26BTU |
| ابعاد (W x D x H) | 178 x 25 x 134 mm |
| وزن | 663g |
| محافظت از ESD | 6KV DC |
| حفاظت از EFT | 6KV DC |
| محفظه | Metal |
| نصب و راه اندازی | Wall mount, magnetic wall mount and DIN-rail kit |
توابع لایه 2 |
|
| Port Mirroring | TX/RX/Both Many-to-1 monitor |
| VLAN | 802.1Q tagged-based VLAN Up to 256 VLAN groups, out of 4094 VLAN IDs 802.1ad Q-in-Q tunneling (VLAN stacking) Voice VLAN Protocol VLAN Private VLAN (Protected port) GVRP Management VLAN |
| Link Aggregation | IEEE 802.3ad LACP and static trunk Supports 4 groups with 8 ports per trunk |
| Spanning Tree Protocol | STP, IEEE 802.1D Spanning Tree Protocol RSTP, IEEE 802.1w Rapid Spanning Tree Protocol MSTP, IEEE 802.1s Multiple Spanning Tree Protocol STP BPDU Guard, BPDU Filtering and BPDU Forwarding |
| IGMP Snooping | IPv4 IGMP (v2/v3) snooping IGMP querier Up to 256 multicast groups |
| MLD Snooping | IPv6 MLD (v1/v2) snooping, up to 256 multicast groups |
| لیست کنترل دسترسی | IPv4/IPv6 IP-based ACL / MAC-based ACL IPv4/IPv6 IP-based ACE / MAC-based ACE |
| QoS | 8 mapping ID to 8 level priority queues – Port Number – 802.1p priority – DSCP/IP precedence of IPv4/IPv6 packets Traffic classification based, strict priority and WRR Ingress/Egress Rate Limit per port bandwidth control |
| امنیت | IEEE 802.1X port-based authentication Built-in RADIUS client to co-operate with RADIUS server RADIUS/TACACS+ authentication IP-MAC port binding MAC filtering Static MAC address DHCP snooping and DHCP Option82 STP BPDU guard, BPDU filtering and BPDU forwarding DoS attack prevention ARP inspection IP source guard Storm control support – Broadcast/Unknown unicast/Unknown multicast |
توابع مدیریت |
|
| رابط های مدیریت پایه | Web browser/Telnet/SNMP v1, v2c, v3 Firmware upgrade by HTTP/TFTP protocol through Ethernet network Configuration upload/download through HTTP/TFTP Remote/Local Syslog System log LLDP protocol SNTP PLANET Smart Discovery Utility |
| رابط های مدیریت امن | SSH, SSL, SNMP v3 |
| SNMP MIBs | RFC 1213 MIB-II RFC 1215 Generic Traps RFC 1493 Bridge MIB RFC 2674 Bridge MIB Extensions RFC 2737 Entity MIB (Version 2) RFC 2819 RMON (1, 2, 3, 9) RFC 2863 Interface Group MIB RFC 3635 Ethernet-like MIB |
انطباق استاندارد |
|
| انطباق با مقررات | FCC Part 15 Class A, CE |
| تست پایداری | IEC 60068-2-32 (free fall) IEC 60068-2-27 (shock) IEC 60068-2-6 (vibration) |
| انطباق استاندارد | IEEE 802.3 10BASE-T IEEE 802.3u 100BASE-TX/100BASE-FX IEEE 802.3z Gigabit SX/LX IEEE 802.3ab Gigabit 1000BASE-T IEEE 802.3x Flow Control and Back Pressure IEEE 802.3ad Port Trunk with LACP IEEE 802.1D Spanning Tree Protocol IEEE 802.1w Rapid Spanning Tree Protocol IEEE 802.1s Multiple Spanning Tree Protocol IEEE 802.1p Class of Service IEEE 802.1Q VLAN Tagging IEEE 802.1x Port Authentication Network Control IEEE 802.1ab LLDP RFC 768 UDP RFC 793 TFTP RFC 791 IP RFC 792 ICMP RFC 2068 HTTP RFC 1112 IGMP v1 RFC 2236 IGMP v2 RFC 3376 IGMP v3 RFC 2710 MLD v1 RFC 3810 MLD v2 |
محیط |
|
| عملیاتی | Temperature: -40 ~ 75 degrees C Relative Humidity: 5 ~ 95% (non-condensing) |
| ذخیره سازی | Temperature: -40 ~ 75 degrees C Relative Humidity: 5 ~ 95% (non-condensing) |
تجهیزات جانبی |
|
| لوازم جانبی استاندارد | ■ Quick Installation Guide x 1 ■ 3-pin Terminal Block Connector x 1 ■ Wall-mounted Kit x 1 ■ DIN-rail Kit x 1 ■ Magnet Kit x 1 ■ RJ45 Dust Cap x 8 ■ SFP Dust Cap x 2 |
برای مشاهده محصولات دیگر سایت ما اینجا کلیک کنید .
برای مشاهده محصولات متنوع تر به سایت NKTECH مراجعه نمایید .
برای مشاهده محصولات برند LAFAND به سایت لافند مراجعه نمایید .
موجود در انبار
هنوز حساب کاربری ندارید؟
ایجاد حساب کاربری
نقد و بررسیها
پاکسازی فیلترهنوز بررسیای ثبت نشده است.