سوئیچ شبکه پلنت مدل WGR-500

Planet WGR-500

PLANET WGR-500 is an industrial router designed for such Internet of Things (IoT) networks as industry, transportation, government, agriculture and other public areas. Its compact size and redundant power design are perfect for any network environment and stable operation.

16 نفر در حال مشاهده این محصول هستند!
  • فروش از انبار فروشگاه لافند

فرصت خرید امروز

  • حمل و نقل

ارسال اکسپرس به آدرس شما

2 تا 3 روز

سراسر ایران

  • 1 سال گارانتی تعویض

اطلاعات بیشتر

توضیحات

سوئیچ شبکه پلنت مدل WGR-500

سوئیچ شبکه پلنت مدل WGR-500 یک روتر صنعتی است که برای شبکه های اینترنت اشیا (IoT) مانند صنعت ، حمل و نقل ، دولت ، کشاورزی و سایر مکان های عمومی طراحی شده است. اندازه جمع و جور و طراحی اضافی آن برای هر محیط شبکه و عملکرد پایدار مناسب است. IPv6 یک طرح آدرس بسیار مقیاس پذیر ارائه می دهد که یک شناسه میزبان 64 بیتی منحصر به فرد برای هر دستگاه IoT حال و آینده فراهم می کند.

سوئیچ شبکه پلنت مدل WGR-500

برای رفع نیازهای هر دستگاه ارتباطی حال و آینده کافی است. این بدان معناست که IPv6 به محصولات IoT اجازه می دهد تا بدون نیاز به کار کردن در مورد همه مشکلات سنتی NAT و فایروال ، به صورت منحصر به فرد قابل آدرس دهی باشند.

سوئیچ شبکه پلنت مدل WGR-500 از IPv6 و IPv4 پشتیبانی می کند تا اترنت صنعتی را با یک مسیر انتقال روان از شبکه های مبتنی بر IPv4 به زیرساخت کامل IPv6 تضمین کند. آدرس IPv6 را به مشتری اختصاص می دهد و انتقال IPv6 را از طریق محیط IPv4 منتقل می کند. سوئیچ شبکه پلنت مدل WGR-500 از پیاده سازی تونل IPv4 (تونل انتقال 6to4) برای اتصال اینترنت اشیا پشتیبانی می کند.

سوئیچ شبکه پلنت مدل WGR-500

مشخصات سخت افزار

رابط ها LAN: 4 x 10/100/1000 BASE-T, auto-negotiation, auto MDI/MDI-X RJ45 port
WAN: 1 x 10/100/1000 BASE-T, auto-negotiation, auto MDI/MDI-X RJ45 port
DIP Switch For router and switch mode
Reset Button < 5 sec: System reboot
> 5 sec: Factory default
محافظت از ESD 6KV DC
محفظه IP30 metal case
نصب و راه اندازی DIN-rail or wall mounting
اتصال دهنده Removable 2-pin terminal block for power input
– Pin 1/2 for Power (Pin 1: V+ / Pin 2: V-)
DC power jack with 2.1mm central pole
نشانگر LED System:
Internet (Green)
PWR (Green)
SYS (Green)
Per 10/100/1000T RJ45 Ports:
10/100 LNK/ACT (Green)
1000 LNK/ACT (Amber)
ابعاد (W x D x H) 148 x 24.2 x 134 mm
وزن 487 g
نیازمندی های قدرت Dual 9~48V DC
مصرف برق Max. 1.71 watts/5.84 BTU (Power on without any connection)
Max. 4.32 watts/14.75 BTU (Full loading)

ویژگی های روتر

نوع اتصال به اینترنت Shares data and Internet access for users, supporting the following internet accesses:
■ PPPoE
■ Static IP
■ Dynamic IP
پروتکل مسیریابی ■ Static routing
■ RIPv1/2
ایمنی DOS protection
MAC/IP/Port/URL filtering
پروتکل / ویژگی 802.1Q tag-based VLAN
802.1d spanning tree
QoS
NAT and HW NAT
Port Forwarding
DMZ
UPnP and PLANET DDNS
مدیریت سیستم Web-based (HTTP) configuration
SNTP time synchronization
System log supports remote log
SNMP v1, v2c monitoring

انطباق استاندارد

انطباق با مقررات FCC Part 15 Class A, CE
تست پایداری IEC60068-2-32 (free fall)
IEC60068-2-27 (shock)
IEC60068-2-6 (vibration)
انطباق استاندارد IEEE 802.3 10BASE-T
IEEE 802.3u 100BASE-TX/100BASE-FX
IEEE 802.3ab Gigabit 1000T
IEEE 802.1D Spanning Tree Protocol
IEEE 802.1p Class of Service
IEEE 802.1Q VLAN tagging
RFC 768 UDP
RFC 793 TFTP
RFC 791 IP
RFC 792 ICMP
RFC 2068 HTTP

محیط

دمای کار -10 ~ 60 degrees C
دمای ذخیره سازی -20 ~ 70 degrees C
رطوبت 5 ~ 95% (non-condensing)

برای مشاهده محصولات دیگر سایت ما اینجا کلیک کنید .

برای مشاهده محصولات متنوع تر به سایت NKTECH مراجعه نمایید .

برای مشاهده محصولات برند LAFAND به سایت لافند مراجعه نمایید .

نقد و بررسی مشتریان

0 نقد و بررسی
0
0
0
0
0

نقد و بررسی‌ها

پاکسازی فیلتر

هنوز بررسی‌ای ثبت نشده است.

اولین کسی باشید که دیدگاهی می نویسد “سوئیچ شبکه پلنت مدل WGR-500”

نشانی ایمیل شما منتشر نخواهد شد. بخش‌های موردنیاز علامت‌گذاری شده‌اند *

1 2 3 4 5
1 2 3 4 5
1 2 3 4 5

شما باید وارد حساب خود شده باشید تا قادر به اضافه کردن تصاویر در نظرات باشید.