سوئیچ شبکه پلنت مدل WGR-500-4P

Planet WGR-500-4P

PLANET WGR-500-4P is an industrial router with 802.3at PoE+ capability, designed for Internet of Things (IoT) network. It is capable of having a maximum of up to 120 watts of power output and unique PoE mechanism that facilitates the Ethernet PoE PD management more efficiently in Industrial networks, such as factory, transportation, government buildings, and other public areas. It also features the following special management and operation functions. The WGR-500-4P is the best solution for industry router application.

  • Wizard design and IPv6 / IPv4 support
  • Router and switch working mode
  • Firewall with 802.1Q VLAN security
  • PoE usage indicator and management
  • 48-56V DC dual power design

15 نفر در حال مشاهده این محصول هستند!
  • فروش از انبار فروشگاه لافند

فرصت خرید امروز

  • حمل و نقل

ارسال اکسپرس به آدرس شما

2 تا 3 روز

سراسر ایران

  • 1 سال گارانتی تعویض

اطلاعات بیشتر

توضیحات

سوئیچ شبکه پلنت مدل WGR-500-4P

سوئیچ شبکه پلنت مدل WGR-500-4P یک روتر صنعتی با قابلیت 802.3at PoE + است که برای شبکه اینترنت اشیا (IoT) طراحی شده است. این دستگاه می تواند حداکثر تا 120 وات خروجی برق و مکانیزم منحصر به فرد PoE داشته باشد که مدیریت PD Ethernet PoE را در شبکه های صنعتی مانند کارخانه ، حمل و نقل ، ساختمان های دولتی و سایر اماکن عمومی با کارآیی بیشتری تسهیل می کند.

سوئیچ شبکه پلنت مدل WGR-500-4P بهترین راه حل برای کاربرد روترهای صنعتی است. این برنامه همچنین دارای توابع ویژه مدیریتی و عملیاتی زیر است. حالت کار روتر و سوئیچ ُ فایروال با امنیت 802.1Q VLAN ُ پشتیبانی از IPv6 / IPv4 و 48-56V DC طراحی دوگانه قدرت و شاخص استفاده و مدیریت PoE. شبکه های مجازی (VLAN) تکنیک منطقی گروه بندی را برای جدا کردن درگاه های فیزیکی سوئیچ اترنت ارائه می دهند.

سوئیچ شبکه پلنت مدل WGR-500-4P

سوئیچ شبکه پلنت مدل WGR-500-4P می تواند شبکه خصوصی را برای کاربران مختلف به چندین قسمت جدا کند. اگر تعداد زیادی رایانه یا دستگاه شبکه در همان بخش شبکه وجود داشته باشد ، باعث حمل و نقل شدید به صورت محلی می شود. علاوه بر این ، VLAN ها امنیت شبکه را افزایش می دهند که مدیران شبکه می توانند بر روی هر پورت و هر منبع مجاز استفاده کنند.

سوئیچ شبکه پلنت مدل WGR-500-4P

مشخصات سخت افزار

رابط ها LAN: 4 x 10/100/1000 BASE-T, auto-negotiation, auto MDI/MDI-X RJ45 port
WAN: 1 x 10/100/1000 BASE-T, auto-negotiation, auto MDI/MDI-X RJ45 port
USB پورت 1 x USB 3.0 for back-up and restore of configuration file
Dip Switch For router and switch mode
Reset Button < 5 sec: System reboot
> 5 sec: Factory default
محافظت از ESD 6KV DC
محفظه IP30 metal case
نصب و راه اندازی DIN-rail or wall mounting
اتصال دهنده Removable 3-pin terminal block for power input
– Pin 1/2 for Power (Pin 1: V+ / Pin 2: V-)
– Pin 3 for earth ground
DC power jack with 2.1mm central pole
نشانگر LED System:
Internet (Green)
PWR (Green)
SYS (Green)
Per 10/100/1000T RJ45 Ports:
10/100 LNK/ACT (Green)
1000 LNK/ACT (Orange)
PoE Usage:
120W (Orange)
90W (Orange)
60W (Orange)
30W (Orange)
ابعاد (W x D x H) 180 x 140 x 24.4 mm
وزن 714 g
نیازمندی های قدرت Dual 48~56V DC (>51V DC for PoE+ output recommended)
مصرف برق Max. 7.3 watts/24.9 BTU (Power on without any connection)
Max. 132 watts/450 BTU (Full loading with PoE)
ویژگی های روتر
نوع اتصال به اینترنت Shares data and Internet access for users, supporting the following internet accesses:
■ PPPoE
■ Static IP
■ Dynamic IP
پروتکل مسیریابی Static routing
RIPv1/2
ایمنی DOS protection
MAC/IP/Port/URL filtering
پروتکل / ویژگی 802.1Q tag-based VLAN
802.1d spanning tree
QoS
NAT and HW NAT
Port Forwarding
DMZ
UPnP and PLANET DDNS
مدیریت سیستم Web-based (HTTP) configuration
SNTP time synchronization
System log supports remote log
SNMP v1, v2c

Power Over Ethernet

PoE استاندارد IEEE 802.3at Power over Ethernet Plus/PSE
نوع منبع تغذیه PoE End-span
خروجی PoE IEEE 802.3af Standard
– Per port 48V~51V DC (depending on the power supply), max. 15.4 watts
IEEE 802.3at Standard
– Per port 51V~56V DC (depending on the power supply), max. 36 watts
انتساب پین قدرت 1/2(+), 3/6(-)
بودجه قدرت PoE 120W maximum (depending on power input)
Max. Number of Class 4 PDs 4

انطباق استاندارد

انطباق با مقررات FCC Part 15 Class A, CE
تست پایداری IEC60068-2-32 (free fall)
IEC60068-2-27 (shock)
IEC60068-2-6 (vibration)
انطباق استاندارد IEEE 802.3 10BASE-T
IEEE 802.3u 100BASE-TX/100BASE-FX
IEEE 802.3ab Gigabit 1000T
IEEE 802.3af Power over Ethernet
IEEE 802.3at Power over Ethernet Plus
IEEE 802.1D Spanning Tree Protocol
IEEE 802.1p Class of Service
IEEE 802.1Q VLAN tagging
RFC 768 UDP
RFC 793 TFTP
RFC 791 IP
RFC 792 ICMP
RFC 2068 HTTP

محیط

دمای کار -10 ~ 60 degrees C
دمای ذخیره سازی -20 ~ 70 degrees C
رطوبت 5 ~ 95% (non-condensing)

برای مشاهده محصولات دیگر سایت ما اینجا کلیک کنید .

برای مشاهده محصولات متنوع تر به سایت NKTECH مراجعه نمایید .

برای مشاهده محصولات برند LAFAND به سایت لافند مراجعه نمایید .

نقد و بررسی مشتریان

0 نقد و بررسی
0
0
0
0
0

نقد و بررسی‌ها

پاکسازی فیلتر

هنوز بررسی‌ای ثبت نشده است.

اولین کسی باشید که دیدگاهی می نویسد “سوئیچ شبکه پلنت مدل WGR-500-4P”

نشانی ایمیل شما منتشر نخواهد شد. بخش‌های موردنیاز علامت‌گذاری شده‌اند *

1 2 3 4 5
1 2 3 4 5
1 2 3 4 5

شما باید وارد حساب خود شده باشید تا قادر به اضافه کردن تصاویر در نظرات باشید.