مودم روتر دوباند VDSL/ADSL تندا مدل D301

Tenda D301

D301v4 is an 802.11n-compliant device that combines the function of high speed ADSL2+ modem, Wi-Fi Modem router and 4-port switch. It delivers up to 8x faster wireless speed and 6x farther range than 802.11g. supports the latest ADSL2/2+ standards to provide higher performance and longer reach from ISP’s DSLAM. Connect it to the Internet service and provide up to 300Mbps wireless network for sharing high volume files, streaming music, videos, even online gaming among multiple computers.

15 نفر در حال مشاهده این محصول هستند!
  • فروش از انبار فروشگاه لافند

فرصت خرید امروز

  • حمل و نقل

ارسال اکسپرس به آدرس شما

2 تا 3 روز

سراسر ایران

  • 1 سال گارانتی تعویض

اطلاعات بیشتر

توضیحات

مودم روتر دوباند VDSL/ADSL تندا مدل D301

مودم روتر دوباند VDSL/ADSL تندا مدل D301 دستگاهی سازگار با 802.11n است که عملکرد مودم + ADSL2 پرسرعت ، روتر مودم Wi-Fi و سوئیچ 4 پورت را با هم ترکیب می کند. سرعت بی سیم 8 برابر سریعتر و دامنه 6 برابر دورتر از 802.11 گرم ارائه می دهد.

مودم روتر دوباند VDSL/ADSL تندا مدل D301 از آخرین استانداردهای ADSL2 / 2 + برای ارائه عملکرد بالاتر و دسترسی بیشتر از DSLAM ISP پشتیبانی می کند. آن را به سرویس اینترنت متصل کنید و شبکه بی سیم حداکثر 300 مگابیت بر ثانیه را برای به اشتراک گذاری فایل های با حجم بالا ، پخش جریانی موسیقی ، فیلم ها ، حتی بازی های آنلاین در میان چندین رایانه فراهم کنید.

مودم روتر دوباند VDSL/ADSL تندا مدل D301

مودم روتر دوباند VDSL/ADSL تندا مدل D301

مودم ADSL 2/2 + ، روتر Wi-Fi و سوئیچ چهار پورت در یک دستگاه واحد ؛
• کامپیوترها ، تلفن های هوشمند و پدها را با سرعت انتقال بی سیم تا 300 مگابیت در ثانیه متصل می کند.
• امنیت با مقاومت صنعتی مانند WPA / WPA2 از ارتباطات بی سیم شما محافظت می کند

مودم روتر دوباند VDSL/ADSL تندا مدل D301
نام برند تندا
مدل محصول

تندا D301

استاندارد
IEEE802.11b/g/n,IEEE 802.3, 802.3u
xDSL استاندارد و پروتکل
G.994 compliant
ITU-T G.992.1 (G.dmt)
ITU-T G.992.2 (G.lite)
ITU-T G.992.3 (G.dmt.bis)
Annex A/L/M ITU-T
G.992.5 Annex A
رابط ها
3*10/100 RJ45 LAN Ports
1*10/100 RJ45 WAN/LAN Port
1*RJ11 Port
1*Power Jack
دکمه Input: 100 – 240V 50/60Hz
Output: 9V 600mA
منبع تغذیه خارجی
WPS/WLAN Button
Power On/Off Button
Reset Button
ابعاد
220*141.5*49mm(W * D * H)
نشانگر LED
Power
Internet
WPS
WLAN
LAN(1,2,3,4)
DSL
گواهینامه CE, RoHS
پروتکل ATM/PPP PPP over ATM (RFC 2364)
PPP over Ethernet (RFC2516)
IPoA (RFC1577/2225)
MERIPoE (RFC 1483 Routed)

 

برای مشاهده محصولات دیگر سایت ما اینجا کلیک کنید .

برای مشاهده محصولات متنوع تر به سایت NKTECH مراجعه نمایید .

برای مشاهده محصولات برند LAFAND به سایت لافند مراجعه نمایید .

 

نقد و بررسی مشتریان

0 نقد و بررسی
0
0
0
0
0

نقد و بررسی‌ها

پاکسازی فیلتر

هنوز بررسی‌ای ثبت نشده است.

اولین کسی باشید که دیدگاهی می نویسد “مودم روتر دوباند VDSL/ADSL تندا مدل D301”

نشانی ایمیل شما منتشر نخواهد شد. بخش‌های موردنیاز علامت‌گذاری شده‌اند *

1 2 3 4 5
1 2 3 4 5
1 2 3 4 5

شما باید وارد حساب خود شده باشید تا قادر به اضافه کردن تصاویر در نظرات باشید.