سوئیچ شبکه JG936A

برند:

ناموجود

11 نفر در حال مشاهده این محصول هستند!
  • فروش از انبار فروشگاه لافند

فرصت خرید امروز

  • حمل و نقل

ارسال اکسپرس به آدرس شما

2 تا 3 روز

سراسر ایران

  • 1 سال گارانتی تعویض

اطلاعات بیشتر

توضیحات

سوئیچ شبکه JG936A

سوئیچ های سری HPE FlexNetwork 5130 EI (سوئیچ شبکه JG936A) سوئیچ های گیگابیتی کلاس سازمانی کاملاً مدیریت شده هستند که از مسیریابی استاتیک لایه 3 و مسیریابی RIP، انباشته شدن IRF تا ارتفاع نه واحد، با چهار پیوند داخلی 10 گیگابیتی پشتیبانی می کنند. این JG936A دارای 24 درگاه فعال +10/100/1000+ PoE به‌علاوه چهار درگاه SFP+ برای اتصالات فیبر 10 گیگابیتی یا گیگابیتی با استفاده از فرستنده‌های اختیاری.

سوئیچ شبکه JG936A

مشخصات کلی سوئیچ شبکه JG936A

کد محصول JG936A
نوع

HPE FlexNetwork 5130-24G-PoE+-4SFP+ (370W) EI Switch

پورت ها و اسلات های ورودی/خروجی

24 x RJ-45 autosensing 10/100/1000 ports (IEEE 802.3 Type 10BASE-T, IEEE 802.3u Type 100BASE-TX,

IEEE 802.3ab Type 1000BASE-T); Duplex: 10BASE-T/100BASE-TX: half or full; 1000BASE-T: full only
4 x SFP+ fixed 1000/10000 SFP+ ports

پورت ها و اسلات های اضافی

1 x RJ-45 serial console port

حافظه و پردازنده 1 GB SDRAM
512 MB flash
packet buffer size: 1.5 MB
قابلیت اطمینان

MTBF (years): 48.3

PoE توان

370 W PoE+

نرخ انتقال

460 W

ابعاد

4.37 x 44 x 30 cm (1.72 x 17.32 x 11.81 in)

وزن

8 kg (17.64 lb)

مقایسه سوئیچ JG936A با موارد مشابه

کد محصول JG932A JG933A JG934A JG936A JG937A
نوع

HPE FlexNetwork 5130-24G-4SFP+ EI Switch

HPE FlexNetwork 5130-24G-SFP-4SFP+ EI Switch

HPE FlexNetwork 5130-48G-4SFP+ EI Switch

HPE FlexNetwork 5130-24G-PoE+-4SFP+ (370W) EI Switch

HPE FlexNetwork 5130-48G-PoE+-4SFP+ (370W) EI Switch

پورت ها و اسلات های ورودی/خروجی

· 24 x RJ-45 autosensing 10/100/1000 ports (IEEE 802.3 Type 10BASE-T, IEEE 802.3u Type 100BASE-TX, IEEE 802.3ab Type 1000BASE-T); Duplex: 10BASE-T/100BASE-TX: half or full; 1000BASE-T: full only

·4 x SFP+ fixed 1000/10000 SFP+ ports

·16 x SFP 100/1000 Mbps ports

·8 x SFP dual-personality ports – 10/100/1000BASE-T RJ-45 or 100/1000BASE-X Combo Ports

·4 x SFP+ fixed 1000/10000 SFP+ ports

· 48 x RJ-45 autosensing 10/100/1000 ports (IEEE 802.3 Type 10BASE-T, IEEE 802.3u Type 100BASE-TX, IEEE 802.3ab Type 1000BASE-T); Duplex: 10BASE-T/100BASE-TX: half or full; 1000BASE-T: full only

· 4 x SFP+ fixed 1000/10000 SFP+ ports

· 24 x RJ-45 autosensing 10/100/1000 ports (IEEE 802.3 Type 10BASE-T, IEEE 802.3u Type 100BASE-TX, IEEE 802.3ab Type 1000BASE-T); Duplex: 10BASE-T/100BASE-TX: half or full; 1000BASE-T: full only

· 4 x SFP+ fixed 1000/10000 SFP+ ports

· 48 x RJ-45 autosensing 10/100/1000 ports (IEEE 802.3 Type 10BASE-T, IEEE 802.3u Type 100BASE-TX, IEEE 802.3ab Type 1000BASE-T); Duplex: 10BASE-T/100BASE-TX: half or full; 1000BASE-T: full only

· 4 x SFP+ fixed 1000/10000 SFP+ ports

پورت ها و اسلات های اضافی

1 x RJ-45 serial console port

1 x RJ-45 serial console port

1 RJ-45 serial console port

1 x RJ-45 serial console port

1 x RJ-45 serial console port

حافظه و پردازنده

·1 GB SDRAM

·512 MB flash

·packet buffer size: 1.5 MB

·1 GB SDRAM

·512 MB flash

·packet buffer size: 1.5 MB

· 1 GB SDRAM

· 512 MB flash

· packet buffer size: 3 MB

· 1 GB SDRAM

· 512 MB flash

· packet buffer size: 1.5 MB

· 1 GB SDRAM

· 512 MB flash

· packet buffer size: 1.5 MB

اطلاعات بیشتر سوئیچ شبکه JG936A

  •  

 

 

مشخصات کلی سوئیچ JG936A

JG936A مشخصات

نوع

HPE FlexNetwork 5130-24G-PoE+-4SFP+ (370W) EI Switch

مشخصات سیستم

پورت ها و اسلات های ورودی/خروجی

· 24 x RJ-45 autosensing 10/100/1000 ports (IEEE 802.3 Type 10BASE-T, IEEE 802.3u Type 100BASE-TX, IEEE 802.3ab Type 1000BASE-T); Duplex: 10BASE-T/100BASE-TX: half or full; 1000BASE-T: full only

· 4 x SFP+ fixed 1000/10000 SFP+ ports

پورت ها و اسلات های اضافی

1 x RJ-45 serial console port

منابع تغذیه

N/A

حافظه و پردازنده

· 1 GB SDRAM

· 512 MB flash

· packet buffer size: 1.5 MB

قابلیت اطمینان

MTBF (years): 48.3

نصب و محفظه

Mounts in an EIA standard 19-inch telco rack or equipment cabinet (hardware included)

مدیریت

IMC – Intelligent Management Center; command-line interface; Web browser; SNMP Manager

مشخصات فیزیکی

ابعاد (H x W x D)

4.37 x 44 x 30 cm (1.72 x 17.32 x 11.81 in)

وزن

8 kg (17.64 lb)

مشخصات محیطی

آکوستیک

Low-speed fan: 49.8 dB, High-speed fan: 52.9 dB; ISO 7779

دمای عملیاتی

0°C to 45°C (32°F to 113°F)

رطوبت نسبی

10% to 90%, noncondensing

دمای انباشتگی

-40°C to 70°C (-40°F to 158°F)

رطوبت انباشتگی

5% to 95%, noncondensing

مشخصات برق

فرکانس

50/60 Hz

حداکثر اتلاف گرما

102/1569 BTU/hr (107.61/1655.29 kJ/hr), for AC Power. For DC Power min heat dissipation is 85BTU/hr and max heat dissipation is 2559 BTU/hr

AC ولتاژ

100 – 240 V ac

فعلی

10 A

حداکثر نرخ توان

460 W

Idle توان

N/A

PoE توان

370 W PoE+

گواهینامه های ایمنی

ایمنی

UL 60950-1; EN 60825-1 Safety of Laser Products-Part 1; EN 60825-2 Safety of Laser Products-Part 2; IEC 60950-1; CAN/CSA-C22.2 No. 60950-1; Anatel; ULAR; GOST; EN 60950-1/A11; FDA 21 CFR Subchapter J; NOM; ROHS Compliance

انتشارات

EMC Directive 2004/108/EC; FCC (CFR 47, Part 15) Class A; EN 61000-4-11:2004; ANSI C63.4-2009; EN61000-3-3:2008; VCCI V-4/2012.04; EN 6100-3-2:2006+A1:2009 + A2:2009; EN 61000-3-2:2006+A1:2009+A2:2009 ; EN 61000-4-3:2006; EN 61000-4-4:2012; EN 61000-4-5:2006; EN 61000-4-6:2009; AS/NZS CISPR 22:2009 Class A; CISPR 22:2008 Class A; EN 55022:2010 Class A; EN 61000-4-29: 2000; CISPR 24:2010; EN 300 386 V1.6.1; VCCI V-3/2013.04 Class A

استاندارد و پروتکل ها

مدیریت دستگاه

RFC 1157 SNMPv1/v2c

RFC 1305 NTPv3

RFC 2573 (SNMPv3 Applications)

RFC 2819 (RMON groups Alarm, Event, History and Statistics only)

RFC 3416 (SNMP Protocol Operations v2)

HTML and telnet management

Multiple Configuration Files

SNMP v3 and RMON RFC support

SSHv1/SSHv2 Secure Shell

TACACS/TACACS+

Web UI

پروتکل های عمومی

IEEE 802.1ad Q-in-Q

IEEE 802.1D MAC Bridges

IEEE 802.1p Priority

IEEE 802.1Q VLANs

IEEE 802.1s Multiple Spanning Trees

IEEE 802.1w Rapid Reconfiguration of Spanning Tree

IEEE 802.1X PAE

IEEE 802.3 Type 10BASE-T

IEEE 802.3ab 1000BASE-T

IEEE 802.3ad Link Aggregation Control Protocol (LACP)

IEEE 802.3ae 10-Gigabit Ethernet

IEEE 802.3af Power over Ethernet

IEEE 802.3i 10BASE-T

IEEE 802.3u 100BASE-X

IEEE 802.3x Flow Control

IEEE 802.3z 1000BASE-X

RFC 768 UDP

RFC 783 TFTP Protocol (revision 2)

RFC 791 IP

RFC 792 ICMP

RFC 793 TCP

RFC 826 ARP

RFC 854 TELNET

RFC 951 BOOTP

RFC 1213 Management Information Base for Network Management of TCP/IP-based internets

RFC 1305 NTPv3

RFC 1350 TFTP Protocol (revision 2)

RFC 1519 CIDR

RFC 1812 IPv4 Routing

RFC 1866 Hypertext Markup Language – 2.0

RFC 2131 DHCP

RFC 2236 IGMP Snooping

RFC 2616 HTTP Compatibility v1.1

RFC 2665 Definitions of Managed Objects for the Ethernet-like Interface Types

RFC 2668 Definitions of Managed Objects for IEEE 802.3 Medium Attachment Units (MAUs)

RFC 2865 Remote Authentication Dial In User Service (RADIUS)

RFC 2866 RADIUS Accounting

RFC 3414 User-based Security Model (USM) for version 3 of the Simple Network Management Protocol (SNMPv3)

RFC 3415 View-based Access Control Model (VACM) for the Simple Network Management Protocol (SNMP)

RFC 3418 Management Information Base (MIB) for the Simple Network Management Protocol (SNMP)

RFC 3576 Ext to RADIUS (CoA only)

RFC 4213 Basic IPv6 Transition Mechanisms802.1r – GARP Proprietary Attribute Registration Protocol (GPRP

IPv6

RFC 2461 IPv6 Neighbor Discovery

RFC 2463 ICMPv6

RFC 3162 RADIUS and IPv6

RFC 3306 Unicast-Prefix-based IPv6 Multicast Addresses

RFC 3315 DHCPv6 (client and relay)

MIBs

RFC 1212 Concise MIB Definitions

RFC 1213 MIB II

RFC 1493 Bridge MIB

RFC 1757 Remote Network Monitoring MIB

RFC 2096 IP Forwarding Table MIB

RFC 2233 Interface MIB

RFC 2571 SNMP Framework MIB

RFC 2572 SNMP-MPD MIB

RFC 2573 SNMP-Notification MIB

RFC 2573 SNMP-Target MIB

RFC 2574 SNMP USM MIB

RFC 2618 RADIUS Authentication Client MIB

RFC 2620 RADIUS Accounting Client MIB

RFC 2665 Ethernet-Like-MIB

RFC 2668 802.3 MAU MIB

RFC 2674 802.1p and IEEE 802.1Q Bridge MIB

RFC 2737 Entity MIB (Version 2)

RFC 2819 RMON MIB

RFC 2863 The Interfaces Group MIB

RFC 2925 Ping MIB

RFC 3414 SNMP-User based-SM MIB

RFC 3415 SNMP-View based-ACM MIB

RFC 3418 MIB for SNMPv3

RFC 3621 Power Ethernet MIB

مدیریت شبکه

IEEE 802.1AB Link Layer Discovery Protocol (LLDP)

RFC 2819 Four groups of RMON: 1 (statistics), 2 (history), 3 (alarm) and 9 (events)

ANSI/TIA-1057 LLDP Media Endpoint Discovery (LLDP-MED)

SNMPv1/v2c/v3

امنیت

IEEE 802.1X Port Based Network Access Control

RFC 1492 TACACS+

RFC 2138 RADIUS Authentication

RFC 2139 RADIUS Accounting

RFC 2865 RADIUS (client only)

RFC 2866 RADIUS Accounting

Secure Sockets Layer (SSL)

SSHv2 Secure Shell

برای مشاهده محصولات دیگر سایت ما اینجا کلیک کنید.

برای مشاهده محصولات متنوع تر به سایت NKTECH مراجعه نمایید.

برای مشاهده محصولات برند LAFAND به سایت لافند مراجعه نمایید.

نقد و بررسی مشتریان

0 نقد و بررسی
0
0
0
0
0

نقد و بررسی‌ها

پاکسازی فیلتر

هنوز بررسی‌ای ثبت نشده است.

اولین کسی باشید که دیدگاهی می نویسد “سوئیچ شبکه JG936A”

نشانی ایمیل شما منتشر نخواهد شد. بخش‌های موردنیاز علامت‌گذاری شده‌اند *

1 2 3 4 5
1 2 3 4 5
1 2 3 4 5

شما باید وارد حساب خود شده باشید تا قادر به اضافه کردن تصاویر در نظرات باشید.