سوئیچ شبکه پلنت مدل XGS-6350-12X8TR

Planet XGS-6350-12X8TR

Powerful 10Gbps Solution for All Long-Reach Networks
PLANET XGS-6350-12X8TR is a Layer 3 Managed Gigabit Switch that provides high-density performance by its Layer 3 10Gigabit routing with 12 SFP+ fiber interfaces and 8 Gigabit interfaces delivered in a rugged case. The administrator can flexibly choose the suitable SFP/SFP+ transceiver according to the transmission distance or the transmission speed required to extend the 10G network efficiently. Besides, with 256Gbps switching fabric, the XGS-6350-12X8TR can handle extremely large amounts of data in a secure topology linking to backbone or high capacity servers for enterprises, data centers, campuses and so on where VoIP, video streaming, and multicast applications are utilized.

17 نفر در حال مشاهده این محصول هستند!
  • فروش از انبار فروشگاه لافند

فرصت خرید امروز

  • حمل و نقل

ارسال اکسپرس به آدرس شما

2 تا 3 روز

سراسر ایران

  • 1 سال گارانتی تعویض

اطلاعات بیشتر

توضیحات

سوئیچ شبکه پلنت مدل XGS-6350-12X8TR

سوئیچ شبکه پلنت مدل XGS-6350-12X8TR دارای 8 پورت 10/100 / 1000BASE-T RJ45 و 12 اسلات 10 GBASE-SR / LR SFP + ، سازگار با 1000BASE-SX / LX / BX SFP می باشد که از رابط کنسول RJ45 به DB9 برای تغییر مدیریت و تنظیمات اساسی پشتیبانی می کند.

از پورت کنسول برای اتصال مستقیم رایانه به روتر یا سوئیچ و مدیریت روتر یا سوئیچ استفاده می شود زیرا دستگاه نمایشگر روتر یا سوئیچ وجود ندارد. با استفاده از فن آوری اترنت فیبر نوری با ویژگی های بسیار انعطاف پذیر ، قابل تمدید و نصب آسان ، XGS-6350-12X8TR سرعت 256 گیگابیت بر ثانیه از طریق رابط فیبر نوری ارائه می دهد و می توان فاصله انتقال را افزایش داد.

سوئیچ شبکه پلنت مدل XGS-6350-12X8TR

برای مشاهده محصولات دیگر سایت ما اینجا کلیک کنید .

برای مشاهده محصولات متنوع تر به سایت NKTECH مراجعه نمایید .

برای مشاهده محصولات برند LAFAND به سایت لافند مراجعه نمایید .

سوئیچ شبکه پلنت مدل XGS-6350-12X8TR

Hardware مشخصات

Ethernet Ports 8 1000BASE-T RJ45 auto-MDI/MDI-X ports
SFP+ Slots 12 10GBASE-SR/LR SFP+ interface
Compatible with 1000BASE-SX/LX/BX SFP transceiver
Console 1 x RJ45-to-DB9 serial port (9600, 8, N, 1)
Reset Button Reset to factory default
معماری سوئیچ Store-and-forward
Switch Fabric 256Gbps/non-blocking
Switch توان 180Mpps
جدول آدرس 32K MAC address table with auto learning function
بافر داده به اشتراک گذاشته شده 3MB
کنترل جریان Back pressure for half duplex
IEEE 802.3x pause frame for full duplex
قاب جامبو 9KB
LED System:
PWR, SYSPorts:
10/100/1000T RJ45 Port: LNK/ACT
1/10G SFP+ Slot: LNK/ACT
ابعاد (W x D x H) 442.5 x 315 x 44 mm, 1U height
وزن 4178g
مصرف برق 55 watts/187.66 BTU (maximum)
نیازمندی های قدرت AC 100~240V, 50/60Hz
Fan 2

عملکرد مدیریت

پیکربندی سیستم Console, Telnet, SSH, Web browser, SNMP v1, v2c and v3
مدیریت Supports both IPv4 and IPv6 addressing
Supports the user IP security inspection for IPv4/IPv6 SNMP
Supports MIB and TRAP
Supports IPv4/IPv6 TFTP
Supports IPv4/IPv6 NTP
Supports RMON 1, 2, 3, 9 groups
Supports the RADIUS authentication for IPv4/IPv6 Telnet user name and password
Supports IPv4/IPv6 SSH
The right configuration for users to adopt RADIUS server’s shell management
Supports CLI, console, Telnet
Supports SNMPv1, v2c and v3
Supports Security IP safety net management function: avoid unlawful landing at non-restrictive area
Supports Syslog server for IPv4 and IPv6
Supports TACACS+

عملکرد لایه 3

پروتکل مسیریابی Static routing, RIP and OSPF
جدول مسیریابی 128
DHCP DHCP client
DHCP server, default-route
VRRP Configure VRRP in interface VLAN;
VRRP priority;
VRRP standby;
VRRP track
Load Balancing Use of equivalent routing, the correct load balancing function (by flow)

عملکرد لایه 2

پیکربندی پورت Port disable/enable
Auto-negotiation 10/100/1000Mbps full and half duplex mode selection
Flow control disable/enable
Bandwidth control on each port
Port loopback detect
وضعیت پورت Display each port’s speed duplex mode, link status, flow control status and
auto negotiation status
VLAN 802.1Q tag-based VLAN, up to 4K VLAN entries
802.1ad Q-in-Q (VLAN stacking)
GVRP for VLAN management
Private VLAN Edge (PVE) supported
Protocol-based VLAN
MAC-based VLAN
IP subnet VLAN
کنترل پهنای باند TX/RX/both
تجمع لینک IEEE 802.3ad LACP/static trunk
Supports 32 groups with 8 ports per trunk group

QoS

8 priority queues on all switch ports
Supports strict priority and Weighted Round Robin (WRR) CoS policies
Traffic classification:
– IEEE 802.1p CoS/ToS
– IPv4/IPv6 DSCP
– Port-based WRR
چند بخشی IGMP v1/v2/v3 snooping
Querier mode support
MLD v1/v2 snooping
Querier mode support
Multicast VLAN Register (MVR)
لیست کنترل دسترسی Supports Standard and Expanded ACL
IP-based ACL/MAC-based ACL
Time-based ACL
Up to 1K entries
کنترل پهنای باند At least 64Kbps stream

امنیت

Port isolation
Supports IP + MAC + port binding
Identification and filtering of L2/L3/L4 based ACL
Defend against DOS or TCP attacks
Suppression of broadcast, multicast and unknown unicast packet
DHCP Snooping, DHCP Option 82
Command line authority control based on user levels
احراز هویت IEEE 802.1x port-based network access control
AAA authentication: TACACS+ and IPv4/IPv6 over RADIUS
SNMP MIBs RFC 1213 MIB-II
RFC 1215 Internet Engineering Task Force
RFC 1271 RMON
RFC 1354 IP-Forwarding MIB
RFC 1493 Bridge MIB
RFC 1643 Ether-like MIB
RFC 1907 SNMPv2
RFC 2011 IP/ICMP MIB
RFC 2012 TCP MIB
RFC 2013 UDP MIB
RFC 2096 IP forward MIB
RFC 2233 if MIB
RFC 2452 TCP6 MIB
RFC 2454 UDP6 MIB
RFC 2465 IPv6 MIB
RFC 2466 ICMP6 MIB
RFC 2573 SNMPv3 notification
RFC 2574 SNMPv3 VACM
RFC 2674 Bridge MIB Extensions

High Availability Mesh Networking Solution for Big Data System
By means of improving the technology of Optical Fiber Ethernet with highly-flexible, highly-extendable and easy-to-install features, the XGS-6350-12X8TR offers up to 256Gbps data exchange speed via Optical Fiber interface and the transmission distance can be extended to 120km (single-mode fiber).

The XGS-6350-12X8TR features strong rapid self-recovery capability to prevent interruptions and external intrusions. It incorporates Multiple Spanning Tree Protocol (802.1s MSTP) into customer’s automation network to enhance system reliability and uptime. The XGS-6350-12X8TR is the ideal solution for data centers, service providers and telecoms to build redundant connection and establish high bandwidth for Big Data server farm.

نقد و بررسی مشتریان

0 نقد و بررسی
0
0
0
0
0

نقد و بررسی‌ها

پاکسازی فیلتر

هنوز بررسی‌ای ثبت نشده است.

اولین کسی باشید که دیدگاهی می نویسد “سوئیچ شبکه پلنت مدل XGS-6350-12X8TR”

نشانی ایمیل شما منتشر نخواهد شد. بخش‌های موردنیاز علامت‌گذاری شده‌اند *

1 2 3 4 5
1 2 3 4 5
1 2 3 4 5

شما باید وارد حساب خود شده باشید تا قادر به اضافه کردن تصاویر در نظرات باشید.