سوئیچ شبکه پلنت مدل WGS-5225-8P2S

14 نفر در حال مشاهده این محصول هستند!
  • فروش از انبار فروشگاه لافند

فرصت خرید امروز

  • حمل و نقل

ارسال اکسپرس به آدرس شما

2 تا 3 روز

سراسر ایران

  • 1 سال گارانتی تعویض

اطلاعات بیشتر

توضیحات

سوئیچ شبکه پلنت مدل WGS-5225-8P2S

سوئیچ شبکه پلنت مدل WGS-5225-8P2S این برنامه مدیریت پشته دوتایی IPv6 / IPv4 و موتور تعویض داخلی L2 + / L4 گیگابیت به همراه هشت پورت 10/100 / 1000BASE-T با 36 وات PoE و دو پورت 100/1000 / 2500BASE-X SFP اضافی را فراهم می کند. با بودجه کل توان تا 240 وات برای انواع مختلف برنامه های PoE ، و دارای سرعت شبکه و دمای عملیاتی از -40 تا 75 درجه سانتیگراد در یک محفظه فلزی IP30 جمع و جور اما ناهموار ، WGS-5225-8P2S یک ایده آل است.

سوئیچ شبکه پلنت مدل WGS-5225-8P2S یک لیست جامع از لیست 2 برای دسترسی به لایه 4 (ACL) را برای اعمال امنیت در لبه ها ارائه می دهد.

سوئیچ شبکه پلنت مدل WGS-5225-8P2S

با محدود کردن بسته های مبتنی بر آدرس IP مبدا و مقصد ، پورت های TCP / UDP یا برنامه های کاربردی شبکه تعریف شده ، می توان دسترسی شبکه را محدود کرد. مکانیسم محافظت آن همچنین شامل احراز هویت کاربر و دستگاه مبتنی بر پورت و MAC 802.1x است. با عملکرد خصوصی VLAN ، می توان از ارتباط بین پورت های لبه جلوگیری کرد تا از حریم خصوصی کاربر اطمینان حاصل شود. اکنون مدیران شبکه می توانند با زمان و تلاش بسیار کمتری نسبت به قبل ، شبکه های سازمانی بسیار ایمن ایجاد کنند.

سوئیچ شبکه پلنت مدل WGS-5225-8P2S

مشخصات سخت افزار

Copper Ports 8 10/100/1000BASE-T RJ45 auto-MDI/MDI-X ports
SFP/mini-GBIC Slots 2 100/1000/2500BASE-X mini-GBIC SFP ports (Port-9 and Port-10)
PoE Injector Port 8 ports with 802.3at/af PoE injector function with Port-1 to Port-8
Switch معماری Store-and-Forward
Switch سرعت 26Gbps/non-blocking
توان (packet per second) 14.88Mpps@ 64 bytes packet
جدول آدرس 8K entries, automatic source address learning and aging
حافظه بافر 4Mbits
کنترل جریان IEEE 802.3x pause frame for full-duplex
Back pressure for half-duplex
قاب جامبو 9Kbytes
Reset Button < 5 sec: System reboot
> 5 sec: Factory default
ESD حفاظت 6KV DC
محفظه IP30 metal case
نصب و راه اندازی DIN rail kit and wall-mount
اتصال دهنده Removable 3-pin terminal block for power input
– Pin 1/2 for Power (Pin 1: V+ / Pin 2: V-)
– Pin 3 for earth ground
DC power jack with 2.0mm central pole
LEDنشانگر System:
PWR(Green)
Ring (Green)
Ring Owner (Green)
Per 10/100/1000T RJ45 PoE+ Ports:
PoE-in-Use (Orange)
LNK/ACT (Green)
Per 100/1000/2500BASE-X SFP Interface::
100 LNK/ACT (Orange)
1G/2.5G LNK/ACT (Green)
ابعاد (W x D x H) 180 x 24.4 x 140 mm
وزن 686g
نیازمندی های قدرت Dual 48~56V DC (>51V DC for PoE+ output recommended)
مصرف برق Max. 6.6 watts/22.6BTU (Power on without any connection)
Max. 250.4 watts/859.1BTU (Full loading with PoE function)

Power Over Ethernet

PoE استاندارد IEEE 802.3at Power over Ethernet Plus/PSE
نوع منبع تغذیه PoE End-span
خروجی PoE IEEE 802.3af Standard
– Per port 48V~51V DC (depending on the power supply), max. 15.4 watts
IEEE 802.3at Standard
– Per port 51V~56V DC (depending on the power supply), max. 36 watts
انتساب پین قدرت 1/2(+), 3/6(-)
بودجه قدرت PoE 240W maximum (depending on power input)
Max. Number of Class 2 PDs 8
Max. Number of Class 3 PDs 8
Max. Number of Class 4 PDs 8

عملکرد لایه 2

رابط های مدیریت پایه Console; Telnet; Web browser; SNMP v1, v2c
رابط های مدیریت امن SSH, SSL, SNMP v3
پیکربندی پورت Port disable/enable
Auto-negotiation 10/100/1000Mbps full and half duplex mode selection
Flow control disable/enable
Power saving mode control
وضعیت پورت Display each port’s speed duplex mode, link status, flow control status,
auto negotiation status, trunk status
Port Mirroring TX/RX/both
1 to 1 monitor
VLAN 802.1Q tag based VLAN, up to 255 VLAN groups
Q-in-Q tunneling
Private VLAN Edge (PVE)
MAC-based VLAN
Protocol-based VLAN
Voice VLAN
MVR (Multicast VLAN Registration)
Up to 255 VLAN groups, out of 4094 VLAN IDs
تجمع لینک IEEE 802.3ad LACP/static trunk
Supports 2 trunk groups with 2 ports per trunk group
QoS Traffic classification based, strict priority and WRR
8-level priority for switching
– Port number
– 802.1p priority
– 802.1Q VLAN tag
– DSCP/TOS field in IP packet
IGMP Snooping IGMP (v1/v2/v3) snooping, up to 255 multicast groups
IGMP querier mode support
MLD Snooping MLD (v1/v2) snooping, up to 255 multicast groups
MLD querier mode support
لیست کنترل دسترسی IP-based ACL/MAC-based ACL
Up to 256 entries
کنترل پهنای باند Per port bandwidth control
Ingress: 500Kb~1000Mbps
Egress: 500Kb~1000Mbps
SNMP MIBs RFC 1213 MIB-II
IF-MIB
RFC 1493 Bridge MIB
RFC 1643 Ethernet MIB
RFC 2863 Interface MIB
RFC 2665 Ether-Like MIB
RFC 2819 RMON MIB (Groups 1, 2, 3 and 9)
RFC 2737 Entity MIB
RFC 2618 RADIUS Client MIB
RFC 2933 IGMP-STD-MIB
RFC 3411 SNMP-Frameworks-MIB
IEEE 802.1X PAE
LLDP
MAU-MIB

عملکرد لایه 3

IP رابط های Max. 8 VLAN interfaces
جدول مسیریابی Max. 32 routing entries
پروتکل های مسیریابی IPv4 software static routing
IPv6 software static routing

انطباق استاندارد

انطباق با مقررات FCC Part 15 Class A, CE
تست پایداری IEC60068-2-32 (free fall)
IEC60068-2-27 (shock)
IEC60068-2-6 (vibration)
انطباق استاندارد IEEE 802.3 10BASE-T
IEEE 802.3u 100BASE-TX/100BASE-FX
IEEE 802.3ab Gigabit 1000T
IEEE 802.3z Gigabit SX/LX
IEEE 802.3bz 2.5GBASE-X
IEEE 802.3x flow control and back pressure
IEEE 802.3ad port trunk with LACP
IEEE 802.1D Spanning Tree Protocol
IEEE 802.1w Rapid Spanning Tree Protocol
IEEE 802.1s Multiple Spanning Tree Protocol
IEEE 802.1p Class of Service
IEEE 802.1Q VLAN tagging
IEEE 802.1X Port Authentication Network Control
IEEE 802.1ab LLDP
IEEE 802.3af Power over Ethernet
IEEE 802.3at Power over Ethernet Plus
ITU-T G.8032 Ethernet Ring Protection Switching
RFC 768 UDP
RFC 793 TFTP
RFC 791 IP
RFC 792 ICMP
RFC 2068 HTTP
RFC 1112 IGMP v1
RFC 2236 IGMP v2

محیط

دمای کار -40 ~ 75 degrees C
دمای ذخیره سازی -40 ~ 85 degrees C
رطوبت 5 ~ 95% (non-condensing)

برای مشاهده محصولات دیگر سایت ما اینجا کلیک کنید .

برای مشاهده محصولات متنوع تر به سایت NKTECH مراجعه نمایید .

برای مشاهده محصولات برند LAFAND به سایت لافند مراجعه نمایید .

نقد و بررسی مشتریان

0 نقد و بررسی
0
0
0
0
0

نقد و بررسی‌ها

پاکسازی فیلتر

هنوز بررسی‌ای ثبت نشده است.

اولین کسی باشید که دیدگاهی می نویسد “سوئیچ شبکه پلنت مدل WGS-5225-8P2S”

نشانی ایمیل شما منتشر نخواهد شد. بخش‌های موردنیاز علامت‌گذاری شده‌اند *

1 2 3 4 5
1 2 3 4 5
1 2 3 4 5

شما باید وارد حساب خود شده باشید تا قادر به اضافه کردن تصاویر در نظرات باشید.