سوئیچ شبکه پلنت مدل IGS-6325-16P4S

Planet IGS-6325-16P4S

PLANET has newly developed an awesome feature — ONVIF Support — which is specifically designed for co-operating with video IP surveillances. From the IGS-6325-16P4S GUI, clients just need one click to search and show all of the ONVIF devices via network application. In addition, clients can upload floor images to the switch series, making the deployments of surveillance and other devices easy for planning and inspection purposes. Moreover, clients can get real-time surveillance’s information and online/offline status; the PoE reboot can be controlled from the GUI.

 

15 نفر در حال مشاهده این محصول هستند!
  • فروش از انبار فروشگاه لافند

فرصت خرید امروز

  • حمل و نقل

ارسال اکسپرس به آدرس شما

2 تا 3 روز

سراسر ایران

  • 1 سال گارانتی تعویض

اطلاعات بیشتر

توضیحات

سوئیچ شبکه پلنت مدل IGS-6325-16P4S

سوئیچ شبکه پلنت مدل IGS-6325-16P4S دارای 16 پورت 10 10/100 / 1000BASE-T 802.3at PoE + با هر پورت تا 36 وات و 4 پورت فیبر 10000/1000 / 2500BASE-X می باشد. سوئیچ شبکه پلنت مدل IGS-6325-16P4S با ارائه حداکثر 16 PoE + ، رابط برق درون خطی می تواند به راحتی یک قدرت کنترل شده مرکزی برای سیستم تلفن IP ، سیستم دوربین IP یا گروه AP بی سیم برای شبکه صنعتی ایجاد کند.

سوئیچ شبکه پلنت مدل IGS-6325-16P4S

سوئیچ شبکه پلنت مدل IGS-6325-16P4S به تازگی یک ویژگی عالی – پشتیبانی ONVIF – را توسعه داده است که به طور خاص برای همکاری با نظارت تصویری IP طراحی شده است. از طریق رابط گرافیکی IGS-6325-16P4S ، کلاینت ها برای جستجو و نمایش همه دستگاه های ONVIF از طریق برنامه شبکه فقط به یک کلیک نیاز دارند. سوئیچ شبکه یک دستگاه سخت افزاری کوچک است که ارتباطات را در بین دستگاه های مختلف مرتبط در یک شبکه محلی (LAN) متمرکز می کند.

سوئیچ شبکه پلنت مدل IGS-6325-16P4S

مشخصات سخت افزار

Copper Ports 16 10/100/1000BASE-T RJ45 auto-MDI/MDI-X ports
SFP/mini-GBIC Slots 4 1000BASE-SX/LX/BX SFP interfaces (Port-17 to Port-20)
Compatible with 100BASE-FX and 2500BASE-X SFP
PoE Injector Port 16 ports with 802.3at/af PoE injector function with Port-1 to Port-16
کنسول 1 x RJ45-to-RS232 serial port (115200, 8, N, 1)
Switch معماری Store-and-Forward
Switch سرعت 52Gbps/non-blocking
توان (packet per second) 29.7Mpps@ 64 bytes packet
جدول آدرس 16K entries, automatic source address learning and aging
حافظه بافر 32Mbits
Flow Control IEEE 802.3x pause frame for full duplex
Back pressure for half duplex
قاب جامبو 10K bytes
Reset Button < 5 sec: System reboot
> 5 sec: Factory default
ESDحفاظت 6KV DC
محفظه IP30 aluminum case
نصب و راه اندازی DIN-rail kit and wall-mount kit
اتصال دهنده Removable 6-pin terminal block for power input
Pin 1/2 for Power 1, Pin 3/4 for fault alarm, Pin 5/6 for Power 2
Removable 6-pin terminal block for DI/DO interface
Pin 1/2 for DI 1 & 2, Pin 3/4 for DO 1 & 2, Pin 5/6 for GND
Alarm One relay output for power failure. Alarm relay current carry ability: 1A @ 24V DC
2 ورودی دیجیتال (DI) Level 0: -24V~2.1V (±0.1V)
Level 1: 2.1V~24V (±0.1V)
Input load to 24V DC, 10mA max.
2 خروجی دیجیتال (DO) Open collector to 24V DC, 100mA max.
نشانگر LED System:
Power 1 (Green)
Power 2 (Green)
Fault Alarm (Red)
Ring (Green)
Ring Owner (Green)
DIDO (Red)
Per 10/100/1000T RJ45 PoE+ Ports:
PoE-in-Use (Amber)
LNK/ACT (Green)
Per SFP Interface:
100 LNK/ACT (Amber)
1000 LNK/ACT (Green)
ابعاد (W x D x H) 86.8 x 107 x 152 mm
وزن 1550g
نیازمندی های قدرت Dual 48~56V DC (>51V DC for PoE+ output recommended)
مصرف برق Max. 15.68 watts/53.46BTU (Power on without any connection)
Max. 344 watts/1173.04BTU (Full loading with PoE function)

Power Over Ethernet

PoE استاندارد IEEE 802.3at Power over Ethernet Plus/PSE
نوع منبع تغذیه PoE End-span
خروجی PoE IEEE 802.3af Standard
– Per port 48V~51V DC (depending on the power supply), max. 15.4 watts
IEEE 802.3at Standard
– Per port 51V~56V DC (depending on the power supply), max. 36 watts
انتساب پین قدرت 1/2(+), 3/6(-)
بودجه قدرت PoE 48V Power input
– 240W maximum (depending on power input)
52~56V Power input
– Single power input: 240W maximum (depending on power input)
– Dual power input: 320W maximum (depending on power input)
※Dual power input must be the same as DC voltage, like dual 56V
Max. Number of Class 2 PDs 16
Max. Number of Class 3 PDs 16
Max. Number of Class 4 PDs 10
عملکرد لایه 2
پیکربندی پورت Port disable/enable
Auto-negotiation 10/100/1000Mbps full and half duplex mode selection
Flow control disable/enable
Power saving mode control
وضعیت پورت Display each port’s speed duplex mode, link status, flow control status,
auto negotiation status, trunk status
Port Mirroring TX / RX / Both
Many-to-1 monitor
VLAN IEEE 802.1Q tag-based VLAN, up to 4K VLAN groups
IEEE 802.1ad Q-in-Q tunneling
Private VLAN Edge (PVE)
MAC-based VLAN
Protocol-based VLAN
Voice VLAN
MVR (Multicast VLAN Registration)
GVRP (GARP VLAN Registration Protocol)
Up to 255 VLAN groups, out of 4094 VLAN IDs
تجمع لینک IEEE 802.3ad LACP/static trunk
Supports 10 trunk groups with 4 ports per trunk group
Spanning Tree Protocol IEEE 802.1D Spanning Tree Protocol
IEEE 802.1w Rapid Spanning Tree Protocol
IEEE 802.1s Multiple Spanning Tree Protocol
QoS Traffic classification based, strict priority and WRR
8-level priority for switching
– Port number
– 802.1p priority
– 802.1Q VLAN tag
– DSCP/TOS field in IP packet
IGMP Snooping IPv4 IGMP (v1/v2/v3) snooping, up to 255 multicast groups
IPv4 IGMP querier mode support
MLD Snooping IPv6 MLD (v1/v2) snooping, up to 255 multicast groups
IPv6 MLD querier mode support
لیست کنترل دسترسی IP-based ACL/MAC-based ACL
Up to 123 entries
کنترل پهنای باند Per port bandwidth control
Ingress: 500Kb~1000Mbps
Egress: 500Kb~1000Mbps

توابع لایه 3

IP رابط های Max. 128 VLAN interfaces
جدول مسیریابی Max. 128 routing entries
پروتکل های مسیریابی IPv4 hardware static routing
IPv6 hardware static routing
IPv4 OSPFv2 dynamic routing

مدیریت

رابط های مدیریت پایه Console; Telnet; Web browser; SNMP v1, v2c
رابط های مدیریت امن SSH, TLS, SSL, SNMP v3
SNMP MIBs RFC 1213 MIB-II
IF-MIB
RFC 1493 Bridge MIB
RFC 1643 Ethernet MIB
RFC 2863 Interface MIB
RFC 2665 Ether-Like MIB
RFC 2819 RMON MIB (Groups 1, 2, 3 and 9)
RFC 2737 Entity MIB
RFC 2618 RADIUS Client MIB
RFC 2933 IGMP-STD-MIB
RFC 3411 SNMP-Frameworks-MIB
IEEE 802.1X PAE
LLDP
MAU-MIB
انطباق استاندارد
انطباق با مقررات FCC Part 15 Class A, CE
تست پایداری IEC60068-2-32 (free fall)
IEC60068-2-27 (shock)
IEC60068-2-6 (vibration)
انطباق استاندارد IEEE 802.3 10BASE-T
IEEE 802.3u 100BASE-TX/100BASE-FX
IEEE 802.3z Gigabit SX/LX
IEEE 802.3ab Gigabit 1000T
IEEE 802.3x flow control and back pressure
IEEE 802.3ad port trunk with LACP
IEEE 802.1D Spanning Tree Protocol
IEEE 802.1w Rapid Spanning Tree Protocol
IEEE 802.1s Multiple Spanning Tree Protocol
IEEE 802.1p Class of Service
IEEE 802.1Q VLAN tagging
IEEE 802.1ad Q-in-Q VLAN stacking
IEEE 802.1X Port Authentication Network Control
IEEE 802.1ab LLDP
IEEE 802.3af Power over Ethernet
IEEE 802.3at Power over Ethernet Plus
IEEE 802.3ah OAM
IEEE 802.1ag Connectivity Fault Management(CFM)
IEEE 1588 PTPv2
RFC 768 UDP
RFC 793 TFTP
RFC 791 IP
RFC 792 ICMP
RFC 2068 HTTP
RFC 1112 IGMP v1
RFC 2236 IGMP v2
RFC 3376 IGMP version 3
RFC 2710 MLD version 1
FRC 3810 MLD version 2
ITU G.8032 ERPS Ring
ITU-T G.8032 ERPS Ring
ITU-T Y.1731 Performance Monitoring

محیط

دمای کار -40 ~ 75 degrees C
دمای ذخیره سازی -40 ~ 85 degrees C
رطوبت 5 ~ 95% (non-condensing)

برای مشاهده محصولات دیگر سایت ما اینجا کلیک کنید .

برای مشاهده محصولات متنوع تر به سایت NKTECH مراجعه نمایید .

برای مشاهده محصولات برند LAFAND به سایت لافند مراجعه نمایید .

نقد و بررسی مشتریان

0 نقد و بررسی
0
0
0
0
0

نقد و بررسی‌ها

پاکسازی فیلتر

هنوز بررسی‌ای ثبت نشده است.

اولین کسی باشید که دیدگاهی می نویسد “سوئیچ شبکه پلنت مدل IGS-6325-16P4S”

نشانی ایمیل شما منتشر نخواهد شد. بخش‌های موردنیاز علامت‌گذاری شده‌اند *

1 2 3 4 5
1 2 3 4 5
1 2 3 4 5

شما باید وارد حساب خود شده باشید تا قادر به اضافه کردن تصاویر در نظرات باشید.