-
فروش از انبار فروشگاه لافند
فرصت خرید امروز
-
حمل و نقل
ارسال اکسپرس به آدرس شما
2 تا 3 روز
سراسر ایران
فرصت خرید امروز
ارسال اکسپرس به آدرس شما
2 تا 3 روز
سراسر ایران
اطلاعات بیشتر
سوئیچ شبکه پلنت مدل IGS-5225-4UP1T2S دارای چهار پورت 10/100 / 1000BASE-T 802.3bt PoE ++ با هر پورت تا 95 وات است ، یک درگاه مسی اضافی 10/100 / 1000BASE-T و دو رابط 100 / 1000BASE-X SFP می باشد. از حالت های عملکرد PoE غنی از جمله پورت های 90 وات 802.3 bt نوع 4-PoE ++ ، حالت 95 وات PoH (قدرت بیش از HD-BASE-T) و حالت نیرو 4 جفت پشتیبانی می کند تا ناسازگاری PoE 4 جفت غیر استاندارد را حل کند. تحت روند صرفه جویی در مصرف انرژی در سراسر جهان و کمک به حفاظت از محیط زیست در زمین ، IGS-5225-4UP1T2S علاوه بر قابلیت ارائه توان وات بالا ، می تواند به طور موثر منبع تغذیه را کنترل کند.
عملکرد داخلی “برنامه PoE” به شما کمک می کند تغذیه PoE را برای هر پورت PoE در بازه های زمانی مشخص فعال یا غیرفعال کنید و این یک عملکرد قدرتمند برای کمک به SMB ها یا شرکت ها در صرفه جویی در مصرف برق و هزینه است. PLANET به تازگی یک ویژگی عالی – پشتیبانی ONVIF – را توسعه داده است که به طور خاص برای همکاری با نظارت تصویری IP طراحی شده است. از طریق رابط گرافیکی IGS-5225-4UP1T2S ، کلاینت ها برای جستجو و نمایش همه دستگاه های ONVIF از طریق برنامه شبکه فقط به یک کلیک نیاز دارند.
مشخصات سخت افزار |
|
|---|---|
| Hardware Version | 4 |
| Copper Ports | 5 10/100/1000BASE-T RJ45 auto-MDI/MDI-X ports |
| SFP/mini-GBIC Slots | 2 1000BASE-SX/LX/BX SFP interfaces (Port-6 to Port-7) Compatible with 100BASE-FX SFP |
| PoE Injector Port | 4 ports with 802.3bt PoE++/802.3at PoE injector function with Port-1 to Port-4 |
| کنسول | 1 x RJ45-to-RS232 serial port (115200, 8, N, 1) |
| Switch معماری | Store-and-Forward |
| Switch سرعت | 14Gbps/non-blocking |
| توان (packet per second) | 10.42Mpps@ 64 bytes packet |
| جدول آدرس | 8K entries, automatic source address learning and aging |
| حافظه بافر | 4Mbits |
| کنترل جریان | IEEE 802.3x pause frame for full-duplex Back pressure for half-duplex |
| قاب جامبو | 9Kbytes |
| Reset Button | < 5 sec: System reboot > 5 sec: Factory default |
| ESD حفاظت | 6KV DC |
| محفظه | IP30 aluminum case |
| نصب و راه اندازی | DIN-rail or wall mounting |
| اتصال دهنده | Removable 6-pin terminal block for power input Pin 1/2 for Power 1, Pin 3/4 for fault alarm, Pin 5/6 for Power 2 Removable 6-pin terminal block for DI/DO interface Pin 1/2 for DI 1 & 2, Pin 3/4 for DO 1 & 2, Pin 5/6 for GND |
| Alarm | One relay output for power failure. Alarm relay current carry ability: 1A @ 24V DC |
| 2 ورودی دیجیتال (DI) | Level 0: -24V~2.1V (±0.1V) Level 1: 2.1V~24V (±0.1V) Input load to 24V DC, 10mA max. |
| 2 خروجی دیجیتال (DO) | Open collector to 24V DC, 100mA max. |
| vLED نشانگر | System: Power 1 (Green) Power 2 (Green) Fault Alarm (Red) Ring (Green) Ring Owner (Green) DIDO (Red) Per 10/100/1000T RJ45 Ports: 100 LNK/ACT (Amber) 1000 LNK/ACT (Green) Per SFP Interface: 100 LNK/ACT (Amber) 1000 LNK/ACT (Green) Per PoE Port: 802.3bt PoE++-in-use x 1 (Green) 802.3at/af PoE-in-use x 1 (Amber) PoE Usage: 60W, 120W, 180W, 240W (Amber) |
| ابعاد (W x D x H) | 76.8 x 107.3 x 152 mm |
| وزن | 1050g |
| نیازمندی های قدرت | Dual 48~56V DC (>52V DC for PoE+ output recommended) |
| مصرف برق | Max. 6.6 watts/22.52BTU (Power on without any connection) Max. 282 watts/962.22BTU (Full loading with 802.3bt PoE++ function) |
Power Over Ethernet |
|
| PoE استاندارد | IEEE 802.3bt PoE++ Type-4 PSE |
| نوع منبع تغذیه PoE | 802.3bt/End-span/Mid-span/UPoE/Force |
| خروجی PoE | 802.3bt PoE++ – Per port 52V~56V DC (depending on the power supply), max. 90 watts UPoE(PoH) – Per port 52V~56V DC (depending on the power supply), max. 95 watts IEEE 802.3at Standard – Per port 52V~56V DC (depending on the power supply), max. 36 watts Force – Per port 52V~56V DC (depending on the power supply), max. 60 watts |
| انتساب پین قدرت | End-span: 1/2(-), 3/6(+) Mid-span: 4/5(+), 7/8(-) 802.3bt/UPoE: 1/2(-), 3/6(+),4/5(+), 7/8(-) |
| بودجه قدرت PoE | 240W maximum (depending on power input) |
| PoE Ability PD @ 15 watts | 4 units |
| PoE Ability PD @ 30 watts | 4 units |
| PoE Ability PD @ 60 watts | 4 units |
توابع لایه 2 |
|
| پیکربندی پورت | Port disable/enable Auto-negotiation 10/100/1000Mbps full and half duplex mode selection Flow control disable/enable |
| وضعیت پورت | Display each port’s speed duplex mode, link status, flow control status, auto negotiation status, trunk status |
| Port Mirroring | TX/RX/both Many-to-1 monitor |
| VLAN | 802.1Q tagged VLAN Q-in-Q tunneling Private VLAN Edge (PVE) MAC-based VLAN Protocol-based VLAN Voice VLAN MVR (Multicast VLAN Registration) Up to 255 VLAN groups, out of 4095 VLAN IDs |
| تجمع لینک | IEEE 802.3ad LACP/static trunk Supports 3 trunk groups with 3 ports per trunk group |
| QoS | Traffic classification based, strict priority and WRR 8-level priority for switching – Port number – 802.1p priority – 802.1Q VLAN tag – DSCP/TOS field in IP packet |
| IGMP Snooping | IPv4 IGMP (v1/v2/v3) snooping, up to 255 multicast groups IPv4 IGMP querier mode support |
| MLD Snooping | IPv6 MLD (v1/v2) snooping, up to 255 multicast groups IPv6 MLD querier mode support |
| لیست کنترل دسترسی | IP-based ACL/MAC-based ACL Up to 123 entries |
| کنترل پهنای باند | Per port bandwidth control Ingress: 500Kb~1000Mbps Egress: 500Kb~1000Mbps |
توابع لایه 3 |
|
| IP رابط های | Max. 8 VLAN interfaces |
| جدول مسیریابی | Max. 32 routing entries |
| پروتکل های مسیریابی | IPv4 software static routing IPv6 software static routing |
مدیریت |
|
| رابط های مدیریت پایه | Console; Telnet; Web browser; SNMP v1, v2c |
| رابط های مدیریت امن | SSHv1/SSHv2, TLS, SSL, SNMP v3 |
| SNMP MIBs | RFC 1213 MIB-II RFC 1493 Bridge MIB RFC 1643 Ethernet MIB RFC 2863 Interface MIB RFC 2665 Ether-Like MIB RFC 2819 RMON MIB (Groups 1, 2, 3 and 9) RFC 2737 Entity MIB RFC 2618 RADIUS Client MIB RFC 2933 IGMP-STD-MIB RFC 3411 SNMP-Frameworks-MIB IEEE 802.1X PAE LLDP MAU-MIB |
انطباق استاندارد |
|
| انطباق با مقررات | FCC Part 15 Class A, CE |
| تست پایداری | IEC60068-2-32 (free fall) IEC60068-2-27 (shock) IEC60068-2-6 (vibration) |
| انطباق استاندارد | IEEE 802.3 10BASE-T IEEE 802.3u 100BASE-TX/100BASE-FX IEEE 802.3z Gigabit SX/LX IEEE 802.3ab Gigabit 1000T IEEE 802.3x flow control and back pressure IEEE 802.3ad port trunk with LACP IEEE 802.1D Spanning Tree Protocol IEEE 802.1w Rapid Spanning Tree Protocol IEEE 802.1s Multiple Spanning Tree Protocol IEEE 802.1p Class of Service IEEE 802.1Q VLAN tagging IEEE 802.1X Port Authentication Network Control IEEE 802.1ab LLDP IEEE 802.3af Power over Ethernet IEEE 802.3at Power over Ethernet Plus IEEE 802.3bt Power over Ethernet ready IEEE 802.3ah OAM IEEE 802.1ag Connectivity Fault Management (CFM) RFC 768 UDP RFC 793 TFTP RFC 791 IP RFC 792 ICMP RFC 2068 HTTP RFC 1112 IGMP v1 RFC 2236 IGMP v2 ITU-T G.8032 ERPS Ring ITU-T Y.1731 Performance Monitoring |
محیط |
|
| دمای کار | -40 ~ 75 degrees C |
| دمای ذخیره سازی | -40 ~ 85 degrees C |
| رطوبت | 5 ~ 95% (non-condensing) |
برای مشاهده محصولات دیگر سایت ما اینجا کلیک کنید .
برای مشاهده محصولات متنوع تر به سایت NKTECH مراجعه نمایید .
برای مشاهده محصولات برند LAFAND به سایت لافند مراجعه نمایید .
موجود در انبار
هنوز حساب کاربری ندارید؟
ایجاد حساب کاربری
نقد و بررسیها
پاکسازی فیلترهنوز بررسیای ثبت نشده است.