-
فروش از انبار فروشگاه لافند
فرصت خرید امروز
-
حمل و نقل
ارسال اکسپرس به آدرس شما
2 تا 3 روز
سراسر ایران
Designed to be installed in heavy industrial demanding environments, the IGS-4215-4P4T is the new generation of PLANET Industrial-grade, DIN-rail type L2/L4 Managed Gigabit PoE+ Switch featuring PLANET intelligent PoE functions to improve the availability of critical business applications. It provides IPv6/IPv4 dual stack management and built-in L2/L4 Gigabit switching engine along with 4 10/100/1000BASE-T ports featuring 30-watt 802.3at PoE+ and 4 additional Gigabit copper ports. The IGS-4215-4P4T is able to operate reliably, stably and quietly in any environment without affecting its performance. It comes with a total power budget of up to 144 watts for different kinds of PoE applications and operating temperature ranging from -40 to 75 degrees C in a rugged IP30 metal housing.
فرصت خرید امروز
ارسال اکسپرس به آدرس شما
2 تا 3 روز
سراسر ایران
اطلاعات بیشتر
سوئیچ شبکه پلنت مدل IGS-4215-4P4T دارای 8 پورت 10/100/1000BASE-T RJ45 auto-MDI/MDI-X و 1 پورت RS232-to-RJ45 serial می باشد که پورت های 1 تا 4 آن از قابلیت PoE پشتیبانی می کندو با توان 11.9Mpps و سرعت 16 گیگابیت بر ثانیه داده های شبکه را انتقال می دهد. این سوئیچ با مک آدرس 8K از 8 هزار کاربر پشتیبانی می کند که در ابعاد 76.8x 107.3 x 152 mm و وزن 1001 گرم ساخته شده و در بازار تجهیزات شبکه ارائه گردیده است.
تحت روند صرفه جویی در انرژی در سراسر جهان و کمک به حفاظت از محیط زیست ، سوئیچ شبکه پلنت مدل IGS-4215-4P4T می تواند علاوه بر قابلیت ارائه توان وات بالا ، منبع تغذیه را کنترل کند. عملکرد “برنامه PoE” به شما کمک می کند تغذیه PoE برای هر پورت PoE را در بازه های زمانی مشخص فعال یا غیرفعال کنید و این یک عملکرد قدرتمند برای کمک به SMB ها یا شرکت ها در صرفه جویی در مصرف برق و بودجه است.
مشخصات سخت افزار |
|
|---|---|
| Copper Ports | 8 10/100/1000BASE-T RJ45 auto-MDI/MDI-X ports |
| PoE Injector Port | 4 ports with 802.3af/802.3at PoE injector function (Port-1 to Port-4) |
| کنسول | 1 x RS232-to-RJ45 serial port (115200,8, N, 1) |
| Switch معماری | Store-and-Forward |
| Switch سرعت | 16Gbps/non-blocking |
| توان سوئیچ | 11.9Mpps@64 bytes |
| مک آدرس | 8K entries |
| حافظه بافر | 4.1 megabits |
| کنترل جریان | IEEE 802.3x pause frame for full-duplex Back pressure for half-duplex |
| قاب جامبو | 10 Kbytes |
| Reset Button | < 5 sec: System reboot > 5 sec: Factory default |
| LED | 3 x LED for System and Power: ■ Green: DC Power 1 ■ Green: DC Power 2 ■ Red: Power Fault 2 x LED for PoE Copper Port (Port-1~Port-4): ■ Green: LNK/ACT ■ Orange: PoE-in-use 2 x LED for 10/100/1000T Copper Port (Port-5~Port-8): ■ Green: LNK/ACT ■ Orange: 1000Mbps 4 x LED for PoE Power Usage (W) ■ Orange: 30, 60, 90 and 120W |
| اتصال دهنده | Removable 6-pin terminal block Pin 1/2 for Power 1; Pin 3/4 for fault alarm; Pin 5/6 for Power 2 |
| Alarm | One relay output for power failure. Alarm relay current carry ability: 1A @ 24V AC |
| نیازمندی های قدرت | 48~56V DC, 3.5A (max.) |
| مصرف برق / اتلاف | 5.04 watts, 17.1BTU (Standby without PoE function) 7.28 watts, 23 BTU (Full loading without PoE function) 151.28 watts, 516.1 BTU (Full loading with PoE function) |
| ابعاد (W x D x H) | 76.8 x 107.3 x 152 mm |
| وزن | 1001g |
| محافظت از ESD | 6KV DC |
| محفظه | IP30 aluminum case |
| نصب و راه اندازی | DIN-rail kit and wall-mount ear |
Power over Ethernet |
|
| PoE استاندارد | IEEE 802.3af/802.3at Power over Ethernet PSE |
| نوع منبع تغذیه PoE | End-span |
| خروجی PoE | IEEE 802.3af Standard – Per port 48V~56V DC (depending on the power supply), max. 15.4 watts IEEE 802.3at Standard – Per port 50V~56V DC (depending on the power supply), max. 36 watts |
| انتساب پین قدرت | 1/2(+), 3/6(-) |
| بودجه قدرت PoE | 144 watts (depending on power input) |
| Max. Number of Class 2 PD | 4 |
| Max. Number of Class 3 PD | 4 |
| Max. Number of Class 4 PD | 4 |
توابع لایه 2 |
|
| Port Mirroring | TX/RX/Both Many-to-1 monitor |
| VLAN | 802.1Q tagged-based VLAN Up to 256 VLAN groups, out of 4094 VLAN IDs 802.1ad Q-in-Q tunneling (VLAN stacking) Voice VLAN Protocol VLAN Private VLAN (Protected port) GVRP Management VLAN |
| تجمع لینک | IEEE 802.3ad LACP and static trunk Supports 4 groups with 4 ports per trunk |
| Spanning Tree Protocol | IEEE 802.1D Spanning Tree Protocol (STP) IEEE 802.1w Rapid Spanning Tree Protocol (RSTP) IEEE 802.1s Multiple Spanning Tree Protocol (MSTP) STP BPDU Guard, BPDU Filtering and BPDU Forwarding |
| IGMP Snooping | IPv4 IGMP snooping v2, v3 IGMP querier Up to 256 multicast groups |
| MLD Snooping | IPv6 MLD snooping v2, v3, up to 256 multicast groups |
| لیست کنترل دسترسی | IPv4/IPv6 IP-based ACL/MAC-based ACL IPv4/IPv6 IP-based ACE/MAC-based ACE |
| QoS | 8 mapping IDs to 8 level priority queues – Port number – 802.1p priority – DSCP/IP precedence of IPv4/IPv6 packets Traffic classification based, strict priority and WRR Ingress/Egress Rate Limit per port bandwidth control |
| امنیت | IEEE 802.1X port-based authentication Built-in RADIUS client to cooperate with RADIUS server RADIUS/TACACS+ authentication IP-MAC port binding MAC filtering Static MAC address DHCP snooping and DHCP Option82 STP BPDU guard, BPDU filtering and BPDU forwarding DoS attack prevention ARP inspection IP source guard Storm control support – Broadcast/unknown unicast/unknown multicast |
مدیریت |
|
| رابط های مدیریت پایه | Web browser, Console, Telnet, SNMP v1, v2c, v3 Firmware upgrade by HTTP/TFTP protocol through Ethernet network Configuration upload/download through HTTP/TFTP Remote/local syslog System log LLDP protocol SNTP PLANET Smart Discovery Utility |
| رابط های مدیریت امن | SSH, SSL, SNMP v3 |
| SNMP MIBs | RFC 1213 MIB-II RFC 1215 Generic Traps RFC 1493 Bridge MIB RFC 2674 Bridge MIB Extensions RFC 2737 Entity MIB v2 RFC 2819 RMON (1, 2, 3, 9) RFC 2863 Interface Group MIB RFC 3635 Ethernet-like MIB |
انطباق استاندارد |
|
| انطباق با مقررات | FCC Part 15 Class A, CE |
| تست پایداری | IEC 60068-2-32 (free fall) IEC 60068-2-27 (shock) IEC 60068-2-6 (vibration) |
| انطباق استاندارد | IEEE 802.3 10BASE-T IEEE 802.3u 100BASE-TX IEEE 802.3ab Gigabit 1000BASE-T IEEE 802.3x Flow Control and Back Pressure IEEE 802.3ad Port Trunk with LACP IEEE 802.1D Spanning Tree Protocol IEEE 802.1w Rapid Spanning Tree Protocol IEEE 802.1s Multiple Spanning Tree Protocol IEEE 802.1p Class of Service IEEE 802.1Q VLAN Tagging IEEE 802.1x Port Authentication Network Control IEEE 802.1ab LLDP IEEE 802.3af Power over Ethernet IEEE 802.3at Power over Ethernet Plus PSE IEEE 802.3az for Energy-Efficient Ethernet RFC 768 UDP RFC 793 TFTP RFC 791 IP RFC 792 ICMP RFC 2068 HTTP RFC 1112 IGMP v1 RFC 2236 IGMP v2 RFC 3376 IGMP v3 RFC 2710 MLD v1 RFC 3810 MLD v2 |
محیط |
|
| عملیاتی | Temperature: -40 ~ 75 degrees C Relative Humidity: 5 ~ 95% (non-condensing) |
| ذخیره سازی | Temperature: -40 ~ 85 degrees C Relative Humidity: 5 ~ 95% (non-condensing) |
برای مشاهده محصولات دیگر سایت ما اینجا کلیک کنید .
برای مشاهده محصولات متنوع تر به سایت NKTECH مراجعه نمایید .
برای مشاهده محصولات برند LAFAND به سایت لافند مراجعه نمایید .
موجود در انبار
هنوز حساب کاربری ندارید؟
ایجاد حساب کاربری
نقد و بررسیها
پاکسازی فیلترهنوز بررسیای ثبت نشده است.