-
فروش از انبار فروشگاه لافند
فرصت خرید امروز
-
حمل و نقل
ارسال اکسپرس به آدرس شما
2 تا 3 روز
سراسر ایران
PLANET IGS-20160HPT L3 Industrial Managed PoE+ Switch, featuring 16 10/100/1000BASE-T 802.3at PoE+ ports with each port powering up to 36 watts, and 100/1000/2500BASE-X SFP ports in an IP30 rugged metal case, can be installed in any difficult environment. It provides user-friendly yet advanced IPv6/IPv4 management interfaces, abundant L2/L4 switching functions, Layer 3 OSPFv2 dynamic routing capability, and advanced ITU-G.8032 ERPS Ring technology to improve the rapid self-recovery capability and PLANET intelligent PoE functions for controlling the PoE outdoor IP surveillance and wireless network applications. It is able to operate reliably, stably and quietly in the temperature range from -40 to 75 degrees C.
فرصت خرید امروز
ارسال اکسپرس به آدرس شما
2 تا 3 روز
سراسر ایران
اطلاعات بیشتر
سوئیچ شبکه پلنت مدل IGS-20160HPT دارای 16 پورت 10/100 / 1000BASE-T 802.3at PoE + با هر پورت تا 36 وات ، و 100/1000 / 2500BASE-X SFP می باشد. این سوئیچ از ویژگی هایی همچون رابط کاربر مدیریت کاربر پسند و در عین حال پیشرفته IPv6 / IPv4 ، توابع سوئیچینگ L2 / L4 فراوان ، قابلیت مسیریابی دینامیک لایه 3 OSPFv2 و فناوری پیشرفته ERU Ring-ITU-G.8032 برای بهبود قابلیت بازیابی سریع و توابع PoE هوشمند PLANET پشتیبانی می کند.
سوئیچ شبکه پلنت مدل IGS-20160HPT مدیر را قادر می سازد تا با پیکربندی دستی مسیر Static Layer 3 IPv4 / IPv6 VLAN و همچنین تنظیمات OSPFv2 (ابتدا کوتاه ترین مسیر را باز کنید) به طور خودکار بهره وری شبکه را افزایش دهد. OSPF یک پروتکل مسیریابی دینامیک داخلی برای سیستم خودمختار بر اساس حالت پیوند است.
این پروتکل با مبادله حالت های پیوند در میان سوئیچ های Layer3 یک پایگاه داده برای وضعیت پیوند ایجاد می کند و سپس با استفاده از الگوریتم Shortest Path First یک جدول مسیر بر اساس آن پایگاه داده ایجاد می کند. سوئیچ شبکه پلنت مدل IGS-20160HPT از پروتکل های SSHv2 و TLS پشتیبانی می کند تا از تهدیدات پیشرفته محافظت شود.
مشخصات سخت افزار |
|
|---|---|
| Copper Ports | 18 10/100/1000BASE-T RJ45 auto-MDI/MDI-X ports |
| SFP/mini-GBIC Slots | 2 1000/2500BASE-X SFP interfaces (Port-19 and Port-20) Compatible with 100BASE-FX SFP |
| PoE Injector Port | 16 ports with 802.3at/af PoE injector function with Port-1 to Port-16 |
| کنسول | 1 x RJ45-to-RS232 serial port (115200, 8, N, 1) |
| Reset Button | < 5 sec: System reboot > 5 sec: Factory default |
| Reset Button | < 5 sec: System reboot > 5 sec: Factory default |
| ESDحفاظت | 6KV DC |
| محفظه | IP30 aluminum case |
| نصب و راه اندازی | DIN-rail kit and wall-mount kit |
| Connector | Removable 6-pin terminal block for power input Pin 1/2 for Power 1, Pin 3/4 for fault alarm, Pin 5/6 for Power 2 Removable 6-pin terminal block for DI/DO interface Pin 1/2 for DI 1 & 2, Pin 3/4 for DO 1 & 2, Pin 5/6 for GND |
| Alarm | One relay output for power failure. Alarm relay current carry ability: 1A @ 24V DC |
Switching |
|
| Switch معماری | Store-and-Forward |
| Switch سرعت | 46Gbps/non-blocking |
| توان (packet per second) | 34.2Mpps@ 64 bytes packet |
| جدول آدرس | 32K entries, automatic source address learning and aging |
| حافظه بافر | 32Mbits |
| کنترل جریان | IEEE 802.3x pause frame for full duplex Back pressure for half duplex |
| قاب جامبو | 10K bytes |
Power Over Ethernet |
|
| PoE استاندارد | IEEE 802.3at Power over Ethernet Plus/PSE |
| نوع منبع تغذیه PoE | End-span |
| خروجی PoE | IEEE 802.3af Standard – Per port 48V~51V DC (depending on the power supply), max. 15.4 watts IEEE 802.3at Standard – Per port 51V~56V DC (depending on the power supply), max. 36 watts |
| انتساب پین قدرت | 1/2(+), 3/6(-) |
| بودجه قدرت PoE | 48V Power input – 240W maximum (depending on power input) 52~56V Power input – Single power input: 240W maximum (depending on power input) – Dual power input: 320W maximum (depending on power input) ※Dual power input must be the same as DC voltage, like dual 56V |
| Max. Number of Class 2 PDs | 16 |
| Max. Number of Class 3 PDs | 16 |
| Max. Number of Class 4 PDs | 10 |
توابع لایه 3 |
|
| IP رابط های | Max. 128 VLAN interfaces |
| جدول مسیریابی | Max. 128 routing entries |
| پروتکل های مسیریابی | IPv4 hardware static routing IPv6 hardware static routing IPv4 OSPFv2 dynamic routing |
عملکرد لایه 2 |
|
| پیکربندی پورت | Port disable/enable Auto-negotiation 10/100/1000Mbps full and half duplex mode selection Flow control disable/enable Power saving mode control |
| وضعیت پورت | Display each port’s speed duplex mode, link status, flow control status, auto negotiation status, trunk status |
| Port Mirroring | TX / RX / Both Many-to-1 monitor |
| VLAN | 802.1Q tag-based VLAN, up to 4K VLAN groups Q-in-Q tunneling Private VLAN Edge (PVE) MAC-based VLAN Protocol-based VLAN VLAN Translation Voice VLAN MVR (Multicast VLAN Registration) GVRP Up to 4K VLAN groups, out of 4094 VLAN IDs |
| تجمع لینک | IEEE 802.3ad LACP/static trunk Supports 10 trunk groups with 4 ports per trunk group |
| Spanning Tree Protocol | IEEE 802.1D Spanning Tree Protocol IEEE 802.1w Rapid Spanning Tree Protocol IEEE 802.1s Multiple Spanning Tree Protocol |
| QoS | Traffic classification based, strict priority and WRR 8-level priority for switching – Port number – 802.1p priority – 802.1Q VLAN tag – DSCP/TOS field in IP packet |
| IGMP Snooping | IPv4 IGMP (v1/v2/v3) snooping IPv4 IGMP querier mode support Up to 255 multicast groups |
| MLD Snooping | IPv6 MLD (v1/v2) snooping IPv6 MLD querier mode support Up to 255 multicast groups |
| کنترل پهنای باند | Per port bandwidth control Ingress: 500Kb~1000Mbps Egress: 500Kb~1000Mbps |
توابع امنیتی |
|
| لیست کنترل دسترسی | IP-based ACL/MAC-based ACL ACL based on: – MAC Address – IP Address – Ethertype – Protocol Type – VLAN ID – DSCP – 802.1p Priority Up to 256 entries |
| امنیت | Port Security IP source guard Dynamic ARP inspection Command line authority control based on user level |
| AAA | RADIUS client TACACS+ client |
| کنترل دسترسی شبکه | IEEE 802.1x port-based network access control MAC-based authentication Local/RADIUS authentication |
مدیریت سوئیچ |
|
| رابط های مدیریت پایه | Console; Telnet; Web browser; SNMP v1, v2c |
| رابط های مدیریت امن | SSHv2, TLS v1.2, SNMP v3 |
| مدیریت سیستم | Firmware upgrade by HTTP protocol through Ethernet network Configuration upload/download through HTTP Remote syslog System log LLDP protocol NTP PLANET Smart Discovery Utility |
| مدیریت رویداد | Remote syslog Local system log SMTP |
| ONVIF | ONVIF device discovery ONVIF device monitoring Floor Map |
| SNMP MIBs | RFC 1213 MIB-II RFC 2863 IF-MIB RFC 1493 Bridge MIB RFC 1643 Ethernet MIB RFC 2863 Interface MIB RFC 2665 Ether-Like MIB RFC 2737 Entity MIB RFC 2819 RMON MIB (Groups 1, 2, 3 and 9) RFC 2618 RADIUS Client MIB RFC 3411 SNMP-Frameworks-MIB IEEE 802.1X PAE LLDP MAU-MIB Power over Ethernet MIB |
انطباق استاندارد |
|
| انطباق با مقررات | FCC Part 15 Class A, CE |
| تست پایداری | IEC60068-2-32 (free fall) IEC60068-2-27 (shock) IEC60068-2-6 (vibration) |
| انطباق استاندارد | IEEE 802.3 10BASE-T IEEE 802.3u 100BASE-TX/100BASE-FX IEEE 802.3z Gigabit SX/LX IEEE 802.3ab Gigabit 1000T IEEE 802.3x flow control and back pressure IEEE 802.3ad port trunk with LACP IEEE 802.1D Spanning Tree Protocol IEEE 802.1w Rapid Spanning Tree Protocol IEEE 802.1s Multiple Spanning Tree Protocol IEEE 802.1p Class of Service IEEE 802.1Q VLAN tagging IEEE 802.1ad Q-in-Q VLAN stacking IEEE 802.1X Port Authentication Network Control IEEE 802.1ab LLDP IEEE 802.3af Power over Ethernet IEEE 802.3at Power over Ethernet Plus IEEE 802.3ah OAM IEEE 802.1ag Connectivity Fault Management (CFM) IEEE 1588 PTPv2 RFC 768 UDP RFC 793 TFTP RFC 791 IP RFC 792 ICMP RFC 2068 HTTP RFC 1112 IGMP v1 RFC 2236 IGMP v2 RFC 3376 IGMP version 3 RFC 2710 MLD version 1 RFC 3810 MLD version 2 ITU G.8032 ERPS Ring ITU-T Y.1731 Performance Monitoring |
محیط |
|
| دمای کار | -40 ~ 75 degrees C |
| دمای ذخیره سازی | -40 ~ 85 degrees C |
| رطوبت | 5 ~ 95% (non-condensing) |
برای مشاهده محصولات دیگر سایت ما اینجا کلیک کنید .
برای مشاهده محصولات متنوع تر به سایت NKTECH مراجعه نمایید .
برای مشاهده محصولات برند LAFAND به سایت لافند مراجعه نمایید .
موجود در انبار
هنوز حساب کاربری ندارید؟
ایجاد حساب کاربری
نقد و بررسیها
پاکسازی فیلترهنوز بررسیای ثبت نشده است.