-
فروش از انبار فروشگاه لافند
فرصت خرید امروز
-
حمل و نقل
ارسال اکسپرس به آدرس شما
2 تا 3 روز
سراسر ایران
PLANET’s latest Layer 2+ Managed Core Fiber Switches, GS-5220-16S8C and GS-5220-16S8CR, provide high-density performance and support IPv4 and IPv6 hardware Layer 3 static routing and 24 100/1000Base-X dual-speed SFP slots in a 1U case. With these ideal features, they are able to cross over different VLANs and different IP addresses for the purpose of having a highly-secured, flexible management and long-reach networking application. As a fiber backbone switch, they can flexibly work with suitable SFP transceivers to have a long connection of up to 120km via optic fiber cabling. They are well suited for SMBs, campuses and enterprises for their backbone and workgroup network applications by providing affordability, high performance, long distance and stable transmission quality.
فرصت خرید امروز
ارسال اکسپرس به آدرس شما
2 تا 3 روز
سراسر ایران
اطلاعات بیشتر
سوئیچ شبکه پلنت مدل GS-5220-16S8CR عملکردی با چگالی بالا و پشتیبانی از سخت افزار IPv4 و IPv6 ، مسیریابی استاتیک لایه 3 داراست که از 24 اسلات SFP دو سرعته 100/1000Base-X پشتیبانی می کند که فاصله را می توان از 550 متر به 2 کیلومتر (فیبر چند حالته) و تا 10/20/30/40/50/70/120 کیلومتر (فیبر تک حالت یا فیبر WDM) افزایش داد. آنها همچنین از عملکرد SFP-DDM (دیجیتال مانیتور تشخیصی) پشتیبانی می کنند که به مدیر شبکه کمک می کند تا به راحتی پارامترهای SFP را در زمان واقعی مانند قدرت خروجی نوری ، ورودی ورودی نوری ، دما ، جریان بایاس لیزر و ولتاژ منبع فرستنده و گیرنده کنترل کند.
با استفاده از این ویژگی های ایده آل ، آنها قادر به عبور از VLAN های مختلف و آدرس های IP مختلف با هدف داشتن یک مدیریت شبکه بسیار امن ، انعطاف پذیر و طولانی مدت هستند. GS-5220-16S8CR به خصوص به یک واحد منبع تغذیه 100 ~ 240 ولت AC و یک واحد منبع تغذیه 36 ~ 60 ولت DC مجهز است تا یک نصب مجهز به منبع تغذیه اضافی قابل اطمینان و مقیاس پذیر را فراهم کند.
مشخصات سخت افزار |
|
|---|---|
| Copper Ports | 8 10/100/1000Base-T RJ-45 Auto-MDI/MDI-X ports, shared with Port-1~Port-8 |
| SFP/mini-GBIC Slots | 24 100/1000Base-X dual-speed SFP interfaces |
| Console | 1 x RS-232-to-RJ45 serial port (115200, 8, N, 1) |
| Switch معماری | Store-and-Forward |
| سرعت سوئیچ | 48Gbps / non-blocking |
| توان | 35.7Mpps@64Bytes |
| جدول آدرس | 16K entries, automatic source address learning and ageing |
| حافظه بافر | 16M bits |
| کنترل جریان | IEEE 802.3x pause frame for full-duplex Back pressure for half-duplex |
| قاب جامبو | 10K bytes |
| Reset Button | < 5 sec: System reboot > 5 sec: Factory default |
| ایعاد (W x D x H) | 440 x 200 x 44.5 mm, 1U height |
| وزن | 2745g |
| LED | System: PWR (Green) DC (Green) (GS-5220-16S8CR Only) Fault (Red) FAN (Red) 10/100/1000T RJ45 Interfaces (Port 1 to Port 8): 1000Mbps LNK/ACT (Green) 10/100Mbps LNK/ACT (Orange) 100/1000Mbps SFP Interfaces (Port 1 to Port 24): 1000Mbps LNK/ACT (Green) 100Mbps LNK/ACT (Orange) |
| Power Requirements | GS-5220-16S8C: 100~240V AC, 50/60Hz GS-5220-16S8CR: 100~240V AC, 50/60Hz 48V DC @ 0.6A, Range: 36 ~ 60V |
| Power Consumption | 45 watts / 153 BTU (max.) |
| ESD | 6KV DC |
عملکرد لایه 2 |
|
| پیکربندی پورت | Port disable / enable Auto-negotiation 10/100/1000Mbps full and half duplex mode selection Flow control disable / enable |
| Port Status | Display each port’s speed duplex mode, link status, flow control status, auto-negotiation status, trunk status |
| Port Mirroring | TX / RX / Both Many-to-1 monitor |
| VLAN | 802.1Q tagged based VLAN Q-in-Q tunneling Private VLAN Edge (PVE) MAC-based VLAN Protocol-based VLAN Voice VLAN IP Subnet-based VLAN MVR (Multicast VLAN Registration) Up to 255 VLAN groups, out of 4094 VLAN IDs |
| تجمع لینک | IEEE 802.3ad LACP / Static Trunk 12 groups of 8-port trunk supported |
| Spanning Tree Protocol | STP, IEEE 802.1D Spanning Tree Protocol RSTP, IEEE 802.1w Rapid Spanning Tree Protocol MSTP, IEEE 802.1s Multiple Spanning Tree Protocol |
| QoS | Traffic classification based, Strict priority and WRR 8-Level priority for switching – Port Number – 802.1p priority – 802.1Q VLAN tag – DSCP/TOS field in IP packet |
| IGMP Snooping | IGMP (v1/v2/v3) Snooping, up to 255 multicast groups IGMP Querier mode support |
| MLD Snooping | MLD (v1/v2) Snooping, up to 255 multicast groups MLD Querier mode support |
| لیست کنترل دسترسی | IP-based ACL / MAC-based ACL Up to 256 entries |
| کنترل پهنای باند | Per port bandwidth control Ingress: 100Kbps~1000Mbps Egress: 100Kbps~1000Mbps |
عملکرد Layer3 |
|
| IP رابط ها | Max. 128 VLAN interfaces |
| جدول مسیریابی | Max. 32 routing entries |
| پروتکل های مسیریابی | IPv4 hardware Static Routing IPv6 hardware Static Routing |
مدیریت |
|
| رابط های مدیریت پایه | Console / Telnet / Web browser / SNMP v1, v2c |
| رابط مدیریت امن | SSH, SSL, SNMP v3 |
| SNMP MIBs | RFC 1213 MIB-II RFC 1493 Bridge MIB RFC 1643 Ethernet MIB RFC 2863 Interface MIB RFC 2665 Ether-Like MIB RFC 2819 RMON MIB (Group 1, 2, 3 and 9) RFC 2737 Entity MIB RFC 2618 RADIUS Client MIB RFC 2863 IF-MIB RFC 2933 IGMP-STD-MIB RFC 3411 SNMP-Frameworks-MIB RFC 4292 IP Forward MIB RFC 4293 IP MIB RFC 4836 MAU-MIB IEEE 802.1X PAE LLDP |
انطباق استاندارد |
|
| انطباق با مقررات | FCC Part 15 Class A, CE |
| انطباق استاندارد | IEEE 802.3 10Base-T IEEE 802.3u 100Base-TX/100Base-FX IEEE 802.3z Gigabit SX/LX IEEE 802.3ab Gigabit 1000Base-T IEEE 802.3x Flow Control and Back pressure IEEE 802.3ad port trunk with LACP IEEE 802.1D Spanning Tree protocol IEEE 802.1w Rapid Spanning Tree protocol IEEE 802.1s Multiple Spanning Tree protocol IEEE 802.1p Class of service IEEE 802.1Q VLAN tagging IEEE 802.1X port authentication network control IEEE 802.1ab LLDP RFC 768 UDP RFC 793 TFTP RFC 791 IP RFC 792 ICMP RFC 2068 HTTP RFC 1112 IGMP version 1 RFC 2236 IGMP version 2 RFC 3376 IGMP version 3 RFC 2710 MLD version 1 FRC 3810 MLD version 2 |
محیط ها |
|
| عملیاتی | Temperature: 0 ~ 50 degrees C Relative Humidity: 5 ~ 95% (non-condensing) |
| ذخیره سازی | Temperature: -10 ~ 70 degrees C Relative Humidity: 5 ~ 95% (non-condensing) |
برای مشاهده محصولات دیگر سایت ما اینجا کلیک کنید .
برای مشاهده محصولات متنوع تر به سایت NKTECH مراجعه نمایید .
برای مشاهده محصولات برند LAFAND به سایت لافند مراجعه نمایید .
موجود در انبار
هنوز حساب کاربری ندارید؟
ایجاد حساب کاربری
نقد و بررسیها
پاکسازی فیلترهنوز بررسیای ثبت نشده است.