سوئیچ شبکه پلنت مدل FGSW-2624HPS4

Planet FGSW-2624HPS4

PLANET’s newly-revised FGSW-2624HPS4 Layer 2 PoE+ Managed Switch is designed for enterprises and industries where a network of PDs can be centrally managed. The Switch’s management functions have been enhanced to include intelligent PoE management, IPv6 management, ACL, GVRP, and more.

13 نفر در حال مشاهده این محصول هستند!
  • فروش از انبار فروشگاه لافند

فرصت خرید امروز

  • حمل و نقل

ارسال اکسپرس به آدرس شما

2 تا 3 روز

سراسر ایران

  • 1 سال گارانتی تعویض

اطلاعات بیشتر

توضیحات

سوئیچ شبکه پلنت مدل FGSW-2624HPS4

سوئیچ شبکه پلنت مدل FGSW-2624HPS4 توابع مدیریتی سوئیچ با مدیریت هوشمند PoE ، مدیریت IPv6 ، ACL ، GVRP و موارد دیگر بهبود یافته است. PLANET FGSW-2624HPS4 یک سوئیچ PoE + ایده آل مدیریت شده است که یک مزیت مقرون به صرفه برای شبکه محلی فراهم می کند و به طور گسترده ای در شبکه دفتر SMB پذیرفته شده است. توابع سوئیچینگ و مدیریت بسته داده هوشمند لایه 2 ، رابط وب کاربر پسند و عملکرد پایدار را ارائه می دهد.

این مدل با IEEE 802.3at Power over Ethernet Plus (PoE +) با قیمت مقرون به صرفه مطابقت دارد. FGSW-2624HPS4 به 24 پورت اترنت سریع 10 / 100BASE-TX و رابط ترکیبی 2 گیگابیت TP / SFP با سیستم قدرت داخلی مجهز شده است.

سوئیچ شبکه پلنت مدل FGSW-2624HPS4

با 24 پورت اترنت سریع با عملکرد انژکتور 802.3at PoE + و توان کل انرژی تا 370 وات ، یک راه حل قدرت قابل نصب ، مقرون به صرفه ، ایمن و قابل اعتماد برای SMB های مستقر در شبکه های اترنت یا نیاز به امنیت اطلاعات بیشتر ارائه می دهد. با پشتیبانی از پروتکل IPv6 / IPv4 ، و رابط های مدیریت آسان و دوستانه ، FGSW-2624HPS4 گزینه ایده آل برای نظارت IP ، VoIP و ارائه دهندگان خدمات بی سیم برای اتصال به شبکه IPv6 است.

سوئیچ شبکه پلنت مدل FGSW-2624HPS4

مشخصات سخت افزار 

Copper Ports 24 10/100BASE-TX RJ45 Auto-MDI/MDI-X ports
PoE Injector Port 24 802.3af/802.3at PoE+ injector ports
Gigabit Copper Ports 2 10/100/1000BASE-T RJ45 auto-MDI/MDI-X ports
SFP/mini-GBIC Slots 2 1000BASE-X SFP interfaces, shared with Port-25 to Port-26
کنسول 1 RS232-to-RJ45 serial port (115200, N, 8, 1)
Reset Button < 5 sec: System reboot
> 5 sec: Factory default
شاخص های LED System:
Power (Green)
SYS (Green)
10/100TX RJ45 Interfaces (Port 1 to Port 24):
LNK/ACT (Green), PoE-in-Use (Amber)
10/100/1000BASE-T RJ45 / SFP Interfaces (Port 25 to Port 26):
LNK/ACT 10/100 (Orange), 1000 (Green)
فن حرارتی 2
نیازمندی های قدرت 100~240V AC, 50/60Hz, 6.5A (max.)
مصرف برق / اتلاف Max.413 watts/1409BTU
ابعاد (W x D x H) 440 x 208 x 44 mm, 1U height
وزن 2787g
محفظه Metal

Switching

معماری سوئیچ Store-and-Forward
Switch Fabric 8.8Gbps/non-blocking
توان مصرفی را در 64 بایت تغییر دهید 6.55Mpps @64bytes
جدول آدرس MAC 16K entries
حافظه بافر 4Mbits
کنترل جریان IEEE 802.3x pause frame for full duplex
Back pressure for half duplex
قاب جامبو 16K bytes

Power over Ethernet

PoE استاندارد IEEE 802.3af Power over Ethernet/PSE
IEEE 802.3at Power over Ethernet Plus/PSE
نوع منبع تغذیه PoE Mid-span
انتساب پین قدرت 4/5 (+), 7/8 (-)
خروجی PoE Per Port 53 DC, 300mA. Max. 15.4 watts (IEEE 802.3af)
Per Port 53 DC, 600mA. Max. 30 watts (IEEE 802.3at)
PoE توان 370 watts
Number of PDs, 7 watts 24
Number of PDs, 15.4 watts 24
Number of PDs, 30 watts 12

توابع لایه 2

Port Mirroring TX/RX/both
Many-to-1 monitor
VLAN Port-based VLAN, up to 26 VLAN groups
IEEE 802.1Q tagged VLAN
– Up to 256 VLAN groups, out of 4094 VLAN IDs
Protocol VLAN
Provider Bridging (VLAN Q-in-Q) support (IEEE 802.1ad)
GVRP
Voice VLAN
تجمع لینک IEEE 802.3ad LACP supports one 2-port trunk group; static trunk supports one 2-port trunk group
Spanning Tree Protocol IEEE 802.1D Spanning Tree Protocol (STP)
IEEE 802.1w Rapid Spanning Tree Protocol (RSTP)
IEEE 802.1s Multiple Spanning Tree Protocol (MSTP)
STP BPDU filtering, BPDU Guard
IGMP Snooping IPv4 IGMP snooping v1/ v2 and v3
MLD Snooping IPv6 MLD snooping v1, v2
QoS Ingress/Egress Rate Limit per port bandwidth control
Storm Control support
Broadcast/ Multicast /DLF (Destination Lookup Failure)/ARP/ICMP
Traffic classification
– IEEE 802.1p Qos/CoS
– TCP/UDP/DSCP/IP precedence of IPv4/IPv6 packets
Strict priority and Weighted Round Robin (WRR) CoS policies

توابع امنیتی

لیست کنترل دسترسی IPv4/IPv6 IP-based ACL
MAC-based ACL
امنیت MAC Port-MAC-IP Address Binding
Port-MAC-IP Port Setting
Port-MAC-IP Entry Setting
MAC Address Binding
Static MAC

توابع مدیریت

پیکربندی سیستم Console and Telnet command line interface
Web browser
SNMP v1, v2c
رابط های مدیریت امن SNMP v3, SSH, SSL
مدیریت سیستم مدیریت پشته های دوگانه IPv4 و IPv6 BOOTP and DHCP for IP address assignment
System maintenance
– Firmware upgrade via HTTP
– Configuration upload/download through web interface
– Hardware-based reset button for system reset to factory default
SNTP Network Time Protocol
Link Layer Discovery Protocol (LLDP)
PLANET smart discovery utility

انطباق استاندارد

انطباق با مقررات FCC Part 15 Class A, CE
انطباق استاندارد EEE 802.3 10BASE-T
IEEE 802.3u 100BASE-TX
IEEE 802.3z Gigabit SX/LX
IEEE 802.3ab Gigabit 1000T
IEEE 802.3x flow control and back pressure
IEEE 802.3ad port trunk with LACP
IEEE 802.1D Spanning Tree Protocol
IEEE 802.1w Rapid Spanning Tree Protocol
IEEE 802.1s Multiple Spanning Tree Protocol
IEEE 802.1p Class of Service
IEEE 802.1Q VLAN tagging
IEEE 802.1ab LLDP
IEEE 802.3af Power over Ethernet
IEEE 802.3at Power over Ethernet Plus
RFC 2068 HTTP
RFC 1112 IGMP version 1
RFC 2236 IGMP version 2
RFC 3376 IGMP version 3
RFC 2710 MLD version 1
RFC 3810 MLD version 2

محیط

عملیاتی Temperature: 0 ~ 50 degrees C
Relative Humidity: 10 ~ 90% (non-condensing)
ذخیره سازی Temperature: -10 ~ 70 degrees C
Relative Humidity: 5 ~ 90% (non-condensing)

برای مشاهده محصولات دیگر سایت ما اینجا کلیک کنید .

برای مشاهده محصولات متنوع تر به سایت NKTECH مراجعه نمایید .

برای مشاهده محصولات برند LAFAND به سایت لافند مراجعه نمایید .

نقد و بررسی مشتریان

0 نقد و بررسی
0
0
0
0
0

نقد و بررسی‌ها

پاکسازی فیلتر

هنوز بررسی‌ای ثبت نشده است.

اولین کسی باشید که دیدگاهی می نویسد “سوئیچ شبکه پلنت مدل FGSW-2624HPS4”

نشانی ایمیل شما منتشر نخواهد شد. بخش‌های موردنیاز علامت‌گذاری شده‌اند *

1 2 3 4 5
1 2 3 4 5
1 2 3 4 5

شما باید وارد حساب خود شده باشید تا قادر به اضافه کردن تصاویر در نظرات باشید.