-
فروش از انبار فروشگاه لافند
فرصت خرید امروز
-
حمل و نقل
ارسال اکسپرس به آدرس شما
2 تا 3 روز
سراسر ایران
PLANET’s newly-revised FGSD-1008HPS Layer 2 PoE+ Managed Switch is designed for enterprises and industries where a network of PDs can be centrally managed. The Switch’s management functions have been enhanced to include intelligent PoE management, IPv6 management, ACL, GVRP, and more.
فرصت خرید امروز
ارسال اکسپرس به آدرس شما
2 تا 3 روز
سراسر ایران
اطلاعات بیشتر
سوئیچ شبکه پلنت مدل FGSD-1008HPS یک سوئیچ PoE + ایده آل مدیریت شده است که یک مزیت مقرون به صرفه برای شبکه محلی فراهم می کند و به طور گسترده ای در شبکه دفتر SMB پذیرفته شده است. این مدل با IEEE 802.3at Power over Ethernet Plus (PoE +) با قیمت مقرون به صرفه مطابقت دارد. FGSD-1008HPS به 8 پورت 10 / 100BASE-TX اترنت سریع و 2 رابط ترکیبی TP / SFP 2 گیگابیت با سیستم قدرت داخلی مجهز شده است.
با 8 پورت اترنت سریع با عملکرد انژکتور 802.3at PoE + و توان کل توان تا 120 وات ، یک راه حل مقرون به صرفه ، ایمن و قابل اعتماد برای SMB ها دارد که از طریق شبکه های اترنت از طریق شبکه برقراری می کنند و یا به امنیت اطلاعات بیشتری نیاز دارند.
FGSD-1008HPS با تهیه 8 پورت 10/100BASE-TX PoE + ، رابط های برق خطی و دو رابط ترکیبی گیگابیتی TP / SFP می تواند به راحتی یک سیستم دوربین IP برای شرکت هایی که قدرت آن به طور مرکزی کنترل می شود ، ایجاد کند. این می تواند با یک NVR 8 کاناله کار کند تا نظارت امنیتی کاملی را با 8 دوربین IP از طریق یک پورت ترکیبی Gigabit TP / SFP انجام دهد. FGSD-1008HPS با طراحی غیر مسدودکننده ، اندازه دسکتاپ و ماژول های فیبر نوری SFP ارائه می شود و انعطاف پذیری را در ساخت زیرساخت شبکه با هزینه کم ایجاد می کند.
مشخصات سخت افزار |
|
|---|---|
| Copper Ports | 8 10/100BASE-TX RJ45 Auto-MDI/MDI-X ports |
| پورت انژکتور PoE | 8 802.3af/802.3at PoE+ injector ports |
| Gigabit Copper Ports | 2 10/100/1000BASE-T RJ45 auto-MDI/MDI-X ports |
| SFP/mini-GBIC Slots | 2 100/1000BASE-X SFP interfaces, shared with Port-9 to Port-10 |
| کنسول | 1 RS232-to-RJ45 serial port (115200, N, 8, 1) |
| Reset Button | < 5 sec: System reboot > 5 sec: Factory default |
| LED | System: Power (Green) SYS (Green) 10/100TX RJ45 Interfaces (Port 1 to Port 8): LNK/ACT (Green), PoE-in-Use (Amber) 10/100/1000BASE-T RJ45 / SFP Interfaces (Port 9 to Port 10): LNK/ACT 10/100 (Amber), 1000 (Green) |
| فن حرارتی | 1 |
| نیازمندی های قدرت | 100~240V AC, 50/60Hz, 2.5A (max.) |
| مصرف برق / اتلاف | Max.121watts/413BTU |
| ابعاد (W x D x H) | 280 x 180 x 44 mm |
| وزن | 1503g |
| محفظه | Metal |
Switching |
|
| معماری سوئیچ | Store-and-Forward |
| Switch Fabric | 5.5Gbps/non-blocking |
| توان مصرفی را در 64 بایت تغییر دهید | 4.17Mpps @64bytes |
| مک آدرس | 16K entries |
| حافظه بافر | 4Mbits |
| کنترل جریان | IEEE 802.3x pause frame for full duplex Back pressure for half duplex |
| قاب جامبو | 16K bytes |
Power over Ethernet |
|
| PoE استاندارد | IEEE 802.3af Power over Ethernet/PSE IEEE 802.3at Power over Ethernet Plus/PSE |
| نوع منبع تغذیه PoE | End-span |
| انتساب پین قدرت | 1/2(+), 3/6 (-) |
| خروجی PoE | Per Port 53V DC, 300mA. Max. 15.4 watts (IEEE 802.3af) Per Port 53V DC, 600mA. Max. 30 watts (IEEE 802.3at) |
| بودجه قدرت PoE | 120 watts |
| Number of PDs, 7 watts | 8 |
| Number of PDs, 15.4 watts | 7 |
| Number of PDs, 30 watts | 4 |
توابع لایه 2 |
|
| Port Mirroring | TX/RX/both Many-to-1 monitor |
| VLAN | Port-based VLAN, up to 10 VLAN groups IEEE 802.1Q tagged VLAN – Up to 256 VLAN groups, out of 4094 VLAN IDs Protocol VLAN Provider Bridging (VLAN Q-in-Q) support (IEEE 802.1ad) GVRP Voice VLAN |
| تجمع لینک | IEEE 802.3ad LACP supports one 2-port trunk group; static trunk supports one 2-port trunk group |
| Spanning Tree Protocol | IEEE 802.1D Spanning Tree Protocol (STP) IEEE 802.1w Rapid Spanning Tree Protocol (RSTP) IEEE 802.1s Multiple Spanning Tree Protocol (MSTP) STP BPDU filtering, BPDU Guard |
| IGMP Snooping | IPv4 IGMP snooping v1/ v2 and v3 |
| MLD Snooping | IPv6 MLD snooping v1, v2 |
| QoS | Ingress/Egress Rate Limit per port bandwidth control Storm Control support – Broadcast/ Multicast/DLF (Destination Lookup Failure)/ARP/ICMP Traffic classification – IEEE 802.1p Qos/CoS – TCP/UDP/DSCP/IP precedence of IPv4/IPv6 packets Strict priority and Weighted Round Robin (WRR) CoS policies |
توابع امنیتی |
|
| لیست کنترل دسترسی | IPv4/IPv6 IP-based ACL MAC-based ACL |
| امنیت MAC | Port-MAC-IP Address Binding – Port-MAC-IP Port Setting – Port-MAC-IP Entry Setting MAC Address Binding – Static MAC – MAC Filtering |
| امنیت پیشرفته | DHCP snooping to filter distrusted DHCP messages ARP Inspection discards ARP packets with invalid MAC address to IP address binding |
توابع مدیریت |
|
| پیکربندی سیستم | Console and Telnet command line interface Web browser SNMP v1, v2c |
| رابط های مدیریت امن | SNMP v3, SSH v2, TLS v1.2 |
| مدیریت سیستم | IPv4 and IPv6 dual stack management BOOTP and DHCP for IP address assignment System maintenance – Firmware upgrade via HTTP – Configuration upload/download through web interface – Hardware-based reset button for system reset to factory default SNTP Network Time Protocol Link Layer Discovery Protocol (LLDP) PLANET smart discovery utility |
| Event Management | Event message logging to remote Syslog server |
انطباق استاندارد |
|
| انطباق با مقررات | FCC Part 15 Class A, CE |
| انطباق استاندارد | IEEE 802.3 10BASE-T IEEE 802.3u 100BASE-TX IEEE 802.3z Gigabit SX/LX IEEE 802.3ab Gigabit 1000T IEEE 802.3x flow control and back pressure IEEE 802.3ad port trunk with LACP IEEE 802.1D Spanning Tree Protocol IEEE 802.1w Rapid Spanning Tree Protocol IEEE 802.1s Multiple Spanning Tree Protocol IEEE 802.1p Class of Service IEEE 802.1Q VLAN tagging IEEE 802.1ab LLDP IEEE 802.3af Power over Ethernet IEEE 802.3at Power over Ethernet Plus RFC 2068 HTTP RFC 1112 IGMP version 1 RFC 2236 IGMP version 2 RFC 3376 IGMP version 3 RFC 2710 MLD version 1 RFC 3810 MLD version 2 |
محیط |
|
| عملیاتی | Temperature: 0 ~ 50 degrees C Relative Humidity: 10 ~ 90% (non-condensing) |
| ذخیره سازی | Temperature: -10 ~ 70 degrees C Relative Humidity: 5 ~ 90% (non-condensing) |
برای مشاهده محصولات دیگر سایت ما اینجا کلیک کنید .
برای مشاهده محصولات متنوع تر به سایت NKTECH مراجعه نمایید .
برای مشاهده محصولات برند LAFAND به سایت لافند مراجعه نمایید .
موجود در انبار
هنوز حساب کاربری ندارید؟
ایجاد حساب کاربری
نقد و بررسیها
پاکسازی فیلترهنوز بررسیای ثبت نشده است.