-
فروش از انبار فروشگاه لافند
فرصت خرید امروز
-
حمل و نقل
ارسال اکسپرس به آدرس شما
2 تا 3 روز
سراسر ایران
فرصت خرید امروز
ارسال اکسپرس به آدرس شما
2 تا 3 روز
سراسر ایران
اطلاعات بیشتر
سوئیچ شبکه تی پی لینک 8 پورت TL-SG2008P دارای 8 پورت 10/100/1000 مگابیت بر ثانیه که پورت های 1 تا 4 آن از قابلیت PoE پشتیبانی می کند و می تواند جریان برق را بدون اتصال به پریز در کابل های شبکه برقرار می کند و موجب کاهش هزینه های شبکه و محافظت از تجهیزات شبکه رد برابر نوسانات می شود . این سوئیچ دارای ویزگی هایی از قبیل توان منبع تغذیه 62W ، پشتیبانی از استاندارد 802.3af/at ، پهنای باند انتقال داده 16Gbps و حافظه بسته 512KB می باشد .
سوئیچ شبکه تی پی لینک 8 پورت TL-SG2008P |
|
|---|---|
| پروتکل و استاندارد ها | IEEE 802.3i, IEEE 802.3u, IEEE 802.3z, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3x, IEEE 802.1d, IEEE 802.1s, IEEE 802.1w, IEEE 802.1q, IEEE 802.1p, IEEE 802.1x |
| رابط | • 8× 10/100/1000 Mbps RJ45 Ports (Ports 1–4 Support 802.3at/af PoE+) • Auto-Negotiation/Auto MDI/MDIX |
| رسانه شبکه | • 10BASE-T: UTP category 3, 4, 5 cable (maximum 100m) • 100BASE-TX/1000Base-T: UTP category 5, 5e or above cable (maximum 100m) • 1000BASE-X: MMF, SMF |
| تعداد فن | Fanless |
| منبع تغذیه | • External Power Adapter (Output: 53.5 VDC/ 1.31 A) |
| مصرف برق | • Maximum (PoE on): 75.3 W (220 V/ 50 Hz) • Maximum (PoE off): 10.5 W (220 V/ 50 Hz) |
| پورت (PoE + (RJ45 | • Standard: 802.3af/at compliant • PoE Ports: 4 Ports • Power Supply: 62 W* |
| ابعاد | 8.2 x 4.9 x 1.0 in (209 x 126 x 26mm) |
کارایی |
|
|---|---|
| پهنای باند | 16 Gbps |
| مک آدرس | 8k |
| حافظه بسته | 512 KB |
| قاب جامبو | 9216 Bytes |
ویژگی های نرم افزار |
|
|---|---|
| کیفیت خدمات | • 802.1p CoS/ DSCP priority • 8 priority queues • Priority Schedule Mode – SP (Strict Priority) – WRR (Weighted Round Robin) • Queue Weight Config • Bandwidth Control – Port/Flow based Rating Limit • Smoother Performance • Actions for flows – Mirror(to supported interface) – Redirect(to supported interface) – Rate Limit – QoS Remark • Storm Control – Multiple Control Modes(kbps/ratio/pps) – Broadcast/Multicast/Unknown-Unicast Control |
| L2 Multicast | • 512 IPv4,IPv6 shared multicast groups • IGMP Snooping – IGMP v1/v2/v3 Snooping – Fast Leave – IGMP Snooping Querier – IGMP Authentication – Static Group Config • MLD Snooping – MLD v1/v2 Snooping – Fast Leave – MLD Snooping Querier – Static Group Config • Multicast VLAN Registration • Multicast Filtering |
| IPv6 Sپشتیبانی | • IPv6 Dual IPv4/IPv6 • Multicast Listener Discovery(MLD) Snooping • IPv6 neighbor discovery (ND) • Path maximum transmission unit (MTU) discovery • Internet Control Message Protocol (ICMP) version 6 • TCPv6/UDPv6 • IPv6 applications – DHCPv6 Client – Ping6 – Tracert6 – Telnet(v6) – IPv6 SNMP – IPv6 SSH – IPv6 SSL – Http/Https – IPv6 TFTP |
| VLAN | • VLAN Group – Max. 4K VLAN Groups • 802.1Q tag VLAN • MAC VLAN • Protocol VLAN • GVRP • Voice VLAN |
| لیست کنترل دسترسی | • Time-Range – Time Slice – Week Time-Range – Absolute Time-Range – Holiday • Time-based ACL • MAC ACL – Source MAC – Destination MAC – VLAN ID – User Priority – Ether Type • IP ACL – Source IP – Destination IP – IP Protocol – TCP Flag – TCP/UDP Source Port – TCP/UDP Destination Port – DSCP/IP TOS • IPv6 ACL • Combined ACL • Rule Operation – Permit/Deny • Policy Action – Mirror – Rate Limit – Redirect – QoS Remark • ACL Rules Binding – Port Binding – VLAN Binding |
امنیت |
• AAA • 802.1X – Port based authentication – MAC(Host) based authentication – Authentication Method includes PAP/EAP-MD5/EAP-TLS/EAP-TTLS/EAP-PEAP – MAB – Guest VLAN – Support Radius authentication and accountability • IP/IPv6-MAC Binding – 512 Binding Entries – DHCP Snooping – DHCPv6 Snooping – ARP Inspection – ND Detection • IP Source Gurad – 253 Entries – Source IP+Source MAC • IPv6 Source Gurad – 183 Entries – Source IPv6 Address+Source MAC • DoS Defend • Static/Dynamic/Permanent Port Security – Up to 64 MAC addresses per port • Broadcast/Multicast/Unicast Storm Control – kbps/ratio/pps control mode • Port Isolation • Secure web management through HTTPS with SSLv3/TLS1.0 • Secure Command Line Interface (CLI) management with SSHv1/SSHv2 • IP/Port/MAC based access control |
| ویژگی های سوئیچینگ L2 | • Link Aggregation – static link aggregation – Up to 8 aggregation groups and up to 8 ports per group – 802.3ad LACP • Spanning Tree Protocol – 802.1D STP – 802.1w RSTP – 802.1s MSTP – STP Security: Loop back detection, TC Protect, BPDU Filter/Protect, Root Protect • Loopback Detection • Flow Control – 802.3x Flow Control • Mirroring – Port Mirroring – One-to-One – Many-to-One – Flow-Based – Ingress/Egress/Both – CPU Mirroring • Device Link Detect Protocol(DLDP) |
| مدیریت | • Web-based GUI and CLI management • SNMPv1/v2c/v3 • SNMP Trap/Inform • RMON (1,2,3,9 groups) • SDM Template • DHCP/BOOTP Client • Dual Image, Dual Configuration • CPU Monitoring • Cable Diagnostics • EEE • System Log • 802.1ab LLDP/ LLDP-MED |
| MIBs | • MIB II (RFC1213) • Interface MIB (RFC2233) • Ethernet Interface MIB (RFC1643) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • RMON MIB (RFC2819) • RMON2 MIB (RFC2021) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Remote Ping, Traceroute MIB (RFC2925) • Support TP-Link private MIBs |
مدیریت |
|
|---|---|
| برنامه Omada | Yes |
| مدیریت متمرکز | • Omada Cloud-Based Controller • Omada Hardware Controller (OC300) • Omada Hardware Controller (OC200) • Omada Software Controller |
| دسترسی به ابر | Yes (Through OC300, OC200, Omada Cloud-Based Controller, or Omada Software Controller) |
| ویژگی های مدیریت | • Web-based GUI and CLI management • SNMPv1/v2c/v3 • SNMP Trap/Inform • RMON (1,2,3,9 groups) • SDM Template • DHCP/BOOTP Client • Dual Image, Dual Configuration • CPU Monitoring • Cable Diagnostics • EEE • System Log • 802.1ab LLDP/ LLDP-MED |
دیگر ویژگی ها |
|
|---|---|
| گواهینامه | CE, FCC, RoHS |
| محتویات بسته | • TL-SG2008P • Power Adapter • Installation Guide • Rubber Feet |
| مورد نیاز سیستم | Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10, MAC® OS, NetWare®, UNIX® or Linux. |
| محیط | • Operating Temperature: 0–40 ℃ (32–104 ℉); • Storage Temperature: -40–70 ℃ (-40–158 ℉) • Operating Humidity: 10–90% RH non-condensing • Storage Humidity: 5–90% RH non-condensing |
برای مشاهده محصولات دیگر سایت ما اینجا کلیک کنید .
برای مشاهده محصولات متنوع تر به سایت NKTECH مراجعه نمایید .
برای مشاهده محصولات برند LAFAND به سایت لافند مراجعه نمایید .
موجود در انبار
هنوز حساب کاربری ندارید؟
ایجاد حساب کاربری
نقد و بررسیها
پاکسازی فیلترهنوز بررسیای ثبت نشده است.