سوئیچ شبکه تی پی لینک مدل TL-SG2210MP

Tplink TL-SG2210MP

  • 150 W PoE Budget: 8× 802.3at/af-compliant PoE+ ports with a total power supply of 150 W*.
  • Full Gigabit Ports: 8× gigabit PoE+ ports and 2× gigabit SFP Slots provide high-speed connections.
  • Integrated into Omada SDN: Zero-Touch Provisioning (ZTP)**, Centralized Cloud Management, and Intelligent Monitoring.
  • Centralized Management: Cloud access and Omada app for ultra convenience and easy management.
  • Robust Security Strategies: IP-MAC-Port Binding, ACL, Port Security, DoS Defend, Storm Control, DHCP Snooping, 802.1X, Radius Authentication, and more.
  • Optimize Voice and Video Applications: L2/L3/L4 QoS and IGMP snooping.

15 نفر در حال مشاهده این محصول هستند!
  • فروش از انبار فروشگاه لافند

فرصت خرید امروز

  • حمل و نقل

ارسال اکسپرس به آدرس شما

2 تا 3 روز

سراسر ایران

  • 1 سال گارانتی تعویض

اطلاعات بیشتر

توضیحات

سوئیچ شبکه تی پی لینک مدل TL-SG2210MP

سوئیچ شبکه تی پی لینک مدل TL-SG2210MPدارای 8 پورت 10/100/1000 و 2 پورت Sfp 100/1000 مگابیت بر ثانیه می باشد که این پورت امکان اتصال کابل های فیبر نوری را در شبکه به وجود می آورد و سیگنال های الکترکی را به سیگنال های نوری تبدیل می کند . این سوئیچ دارای ویژگی هایی از قبیل پشتیبانی از گواهینامه CE, FCC, RoHS ، ظرفیتی برابر 20Gbps ، مک آدرس 8K و قابل نصب در رک می باشد . این سووئیچ با ابعاد 294x 180 x 44 mm در بازار تجهیزات شبکه عرضه گردیده است .

سوئیچ شبکه تی پی لینک مدل TL-SG2210MP

سوئیچ شبکه تی پی لینک مدل TL-SG2210MP

پروتکل و استاندارد ها IEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE802.3z, IEEE 802.3ad, IEEE 802.3x, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.1d, IEEE 802.1s, IEEE 802.1w, IEEE 802.1q, IEEE 802.1x, IEEE 802.1p
رابط • 8× 10/100/1000 Mbps RJ45 Ports, all supporting PoE+ (Auto-Negotiation/Auto MDI/MDIX)
• 2× 100/1000 Mbps SFP Slots
رسانه شبکه • 10BASE-T: UTP/STP category 3, 4, 5 cable (maximum 100m)
• 100BASE-TX/1000Base-T: UTP/STP category 5, 5e or above cable (maximum 100m)
• 100BASE-FX: MMF, SMF
• 1000BASE-X: MMF, SMF
تعداد فن 1
قفل امنیت بدنی Yes
پورت (PoE + (RJ45 • Standard: 802.3at/af compliant
• PoE+ Ports: 8 Ports
• Power Supply: 150 W
ابعاد 11.6 x 7.1 x 1.7 in (294 x 180 x 44 mm)
نصب Rack Mountable
مصرف برق حداکثر • 12.2 W (110 V / 60 Hz with no PD connected)
• 173.9 W (110 V / 60 Hz with 150 W PD connected)
از بین رفتن حداکثر گرما • 41.63 BTU/h (with no PD connected)
• 539.35 BTU/h (with 150 W PD connected)
PERFORMANCE
ظرفیت سوئیچ 20 Gbps
نرخ حمل و نقل بسته 14.9 Mpps
مک آدرس 8K
حافظه بسته 512 KB
قاب جامبو 9 KB

ویژگی های نرم افزار

کیفیت خدمات • 802.1p CoS/ DSCP priority
• 8 priority queues
• Priority Schedule Mode
– SP (Strict Priority)
– WRR (Weighted Round Robin)
• Queue Weight Config
• Bandwidth Control
– Port/Flow based Rating Limit
• Smoother Performance
• Actions for flows
– Mirror(to supported interface)
– Redirect(to supported interface)
– Rate Limit
– QoS Remark
• Storm Control
– Multiple Control Modes(kbps/ratio/pps)
– Broadcast/Multicast/Unknown-Unicast Control
ویژگی های L2 • Link Aggregation
– static link aggregation
– Up to 8 aggregation groups and up to 8 ports per group
– 802.3ad LACP
• Spanning Tree Protocol
– 802.1D STP
– 802.1w RSTP
– 802.1s MSTP
– STP Security: Loop back detection, TC Protect, BPDU Filter/Protect, Root Protect
• Loopback Detection
• Flow Control
– 802.3x Flow Control
• Mirroring
– Port Mirroring
– One-to-One
– Many-to-One
– Flow-Based
– Ingress/Egress/Both
– CPU Mirroring
• Device Link Detect Protocol(DLDP)
L2 Multicast • 512 IPv4,IPv6 shared multicast groups
• IGMP Snooping
– IGMP v1/v2/v3 Snooping
– Fast Leave
– IGMP Snooping Querier
– IGMP Authentication
– Static Group Config
• MLD Snooping
– MLD v1/v2 Snooping
– Fast Leave
– MLD Snooping Querier
– Static Group Config
• Multicast VLAN Registration
• Multicast Filtering
IPv6 پشتیبانی • IPv6 Dual IPv4/IPv6
• Multicast Listener Discovery(MLD) Snooping
• IPv6 neighbor discovery (ND)
• Path maximum transmission unit (MTU) discovery
• Internet Control Message Protocol (ICMP) version 6
• TCPv6/UDPv6
• IPv6 applications
– DHCPv6 Client
– Ping6
– Tracert6
– Telnet(v6)
– IPv6 SNMP
– IPv6 SSH
– IPv6 SSL
– Http/Https
– IPv6 TFTP
VLAN • VLAN Group
– Max. 4K VLAN Groups
• 802.1Q tag VLAN
• MAC VLAN
• Protocol VLAN
• GVRP
• Voice VLAN
لیست کنترل دسترسی • Support up to 230 entries
• Time-Range
– Time Slice
– Week Time-Range
– Absolute Time-Range
– Holiday
• Time-based ACL
• MAC ACL
– Source MAC
– Destination MAC
– VLAN ID
– User Priority
– Ether Type
• IP ACL
– Source IP
– Destination IP
– IP Protocol
– TCP Flag
– TCP/UDP Source Port
– TCP/UDP Destination Port
– DSCP/IP TOS
• IPv6 ACL
• Combined ACL
• Rule Operation
– Permit/Deny
• Policy Action
– Mirror
– Rate Limit
– Redirect
– QoS Remark
• ACL Rules Binding
– Port Binding
– VLAN Binding

امنیت

• AAA
• 802.1X
– Port based authentication
– MAC(Host) based authentication
– Authentication Method includes PAP/EAP-MD5/EAP-TLS/EAP-TTLS/EAP-PEAP
– MAB
– Guest VLAN
– Support Radius authentication and accountability
• IP/IPv6-MAC Binding
– 512 Binding Entries
– DHCP Snooping
– DHCPv6 Snooping
– ARP Inspection
– ND Detection
• IP Source Gurad
– 253 Entries
– Source IP+Source MAC
• IPv6 Source Gurad
– 183 Entries
– Source IPv6 Address+Source MAC
• DoS Defend
• Static/Dynamic/Permanent Port Security
– Up to 64 MAC addresses per port
• Broadcast/Multicast/Unicast Storm Control
– kbps/ratio/pps control mode
• Port Isolation
• Secure web management through HTTPS with SSLv3/TLS1.2
• Secure Command Line Interface (CLI) management with SSHv1/SSHv2
• IP/Port/MAC based access control
MIBs • MIB II (RFC1213)
• Interface MIB (RFC2233)
• Ethernet Interface MIB (RFC1643)
• Bridge MIB (RFC1493)
• P/Q-Bridge MIB (RFC2674)
• RMON MIB (RFC2819)
• RMON2 MIB (RFC2021)
• Radius Accounting Client MIB (RFC2620)
• Radius Authentication Client MIB (RFC2618)
• Remote Ping, Traceroute MIB (RFC2925)
• Support TP-Link private MIBs

مدیریت

Omada برنامه Yes
مدیریت متمرکز • Omada Cloud-Based Controller
• Omada Hardware Controller (OC300)
• Omada Hardware Controller (OC200)
• Omada Software Controller
دسترسی به ابر Yes (Through OC300, OC200, Omada Cloud-Based Controller, or Omada Software Controller)
ویژگی های مدیریت • Web-based GUI and CLI management
• SNMPv1/v2c/v3
• SNMP Trap/Inform
• RMON (1,2,3,9 groups)
• SDM Template
• DHCP/BOOTP Client
• Dual Image, Dual Configuration
• CPU Monitoring
• Cable Diagnostics
• EEE
• System Log
• 802.1ab LLDP/ LLDP-MED

دیگر ویژگی ها

گواهینامه CE, FCC, RoHS
محتویات بسته • TL-SG2210MP
• Power Cord
• Installation Guide
• Resource CD
• Rackmount Kit
• Rubber Feet
مورد نیاز سیستم Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10, MAC® OS, NetWare®, UNIX® or Linux.
محیط • Operating Temperature: 0–50 ℃ (32–122 ℉);
• Storage Temperature: -40–70 ℃ (-40–158 ℉)
• Operating Humidity: 10–90% RH non-condensing
• Storage Humidity: 5–90% RH non-condensing

برای مشاهده محصولات دیگر سایت ما اینجا کلیک کنید .

برای مشاهده محصولات متنوع تر به سایت NKTECH مراجعه نمایید .

برای مشاهده محصولات برند LAFAND به سایت لافند مراجعه نمایید .

نقد و بررسی مشتریان

0 نقد و بررسی
0
0
0
0
0

نقد و بررسی‌ها

پاکسازی فیلتر

هنوز بررسی‌ای ثبت نشده است.

اولین کسی باشید که دیدگاهی می نویسد “سوئیچ شبکه تی پی لینک مدل TL-SG2210MP”

نشانی ایمیل شما منتشر نخواهد شد. بخش‌های موردنیاز علامت‌گذاری شده‌اند *

1 2 3 4 5
1 2 3 4 5
1 2 3 4 5

شما باید وارد حساب خود شده باشید تا قادر به اضافه کردن تصاویر در نظرات باشید.