سوئیچ شبکه التکس MES3116F

Eltex MES3116F

  • High performance
  • Stackable – Up to 4x 10G in basic
  • Redundant power supplies, hot-swappable
  • Advanced Layer 2 functions
  • Support L3 functions
  • Front-to-back ventilation

12 نفر در حال مشاهده این محصول هستند!
  • فروش از انبار فروشگاه لافند

فرصت خرید امروز

  • حمل و نقل

ارسال اکسپرس به آدرس شما

2 تا 3 روز

سراسر ایران

  • 1 سال گارانتی تعویض

اطلاعات بیشتر

توضیحات

سوئیچ شبکه التکس MES3116F

سوئیچ شبکه التکس MES3116F سوئیچ های سری MES3100 به گونه ای طراحی شده اند که در شبکه های ارائه دهنده خدمات به عنوان سوئیچ های لایه تجمیع یا سوئیچ های حمل و نقل در مراکز داده برای سوئیچ های Top-of-Rack (MES3124، MES3124F) استفاده می شود. آنها دامنه عملکرد گسترده ای با رابط های جهانی دارند که با سرعت 10 گیگابیت بر ثانیه یا 1 گیگابیت بر ثانیه کار می کنند. از سوئیچ ها می توان با همکاری سوئیچ های دسترسی OPTOKON * یا سایر تجهیزات تولید کننده استفاده کرد.

پارامترهای کلیدی سوئیچ شبکه التکس MES3116F – ویژگی های پیشرفته لایه 2 ، پشتیبانی از مسیریابی IP ثابت ، مسیریابی پویا ، تا 4 رابط اتصال 10 گیگابیت بر ثانیه (SFP +) ، قابل انباشته شدن تا 8 واحد ، منبع تغذیه اضافی با قابلیت تعویض داغ. پشتیبانی از پروتکل همگرایی EAPS (Ethernet Automatic Protection Switching) با سرعت بالا امکان دریافت همگرایی زمانی حلقه های نوری را در کمتر از 200 میلی ثانیه فراهم می کند ، که ارائه خدمات بدون وقفه را تضمین می کند. سوئیچ ها از استفاده از دو ماژول منبع تغذیه با سوئیچینگ خودکار به ماژول اضافی و تغییر داغ ماژول های برق پشتیبانی می کنند.

 

سوئیچ شبکه التکس MES3116F

سوئیچ شبکه التکس MES3116F

سوئیچ شبکه التکس MES3116F

AAA

WAC مدیریت ACL VLAN مهمان
Access Control Lists-ACL تا 2048 rule L2-L3-L4 ACL ACL بر مبنای زمان Ruleهای ACL بر مبنای: 802.1p marks VLAN ID MAC آدرس ها نوع اترنت آدرس‌های IPv4/v6 DSCP نوع پروتکل شماره پورت TCP/UDP کلاس IPv6 IPv6 flow mark Mask مشخص شده توسط کاربر
MIB RFC1213 MIB-II RFC1493 Bridge MIB RFC1907 SNMPv2 MIB RFC2571~2576 SNMP MIB RFC1271, 2819 RMON MIB RFC2021 RMON v2 MIB RFC2665 Ether-like MIB RFC2668 MAU MIB RFC2674 802.1p MIB RFC2233, 2863 IF MIB RFC2618 RADIUS Authentication Client MIB RFC1724 RIP v2 MIB RFC1850 OSPF v2 MIB RFC2096 IP Forwarding Table MIB (CIDR) RFC2787 VRRP MIB RFC2932 IPv4 Multicast Routing MIB RFC2620 RADIUS Accounting Client MIB RFC2933 IGMP MIB RFC783 TFTP RFC 791 IP RFC 792 ICMP RFC 793 TCP RFC 826 ARP RFC854 Telnet RFC951, 1542 BootP RFC2068 HTTP RFC2138 RADIUS RFC2139 RADIUS Accounting RFC1492 TACACS RFC3176 sFlow RFC2598 DiffServ Expedited Forwarding
QAM 802.3ah OAM لینک اترنت Dying Gasp 802.1ag مدیریت خطای اتصال (CFM) 802.3ah تشخیص لینک تک‌جهته (DULD)

QOS

8 صف اولویت در هر پورت Layer 3 Trusted Mode-DSCP 802.1p Class of Service زمان‌بندی قابل تنظیم Weighted-Round-Robin-WRR و Strict Queue CoS 802.1p marks VLAN ID MAC نوع اترنت آدرس‌های IPv4/v6 DSCP نوع پروتکل شماره پورتTCP/UDP کلاس IPv6 IPv6 flow mark Mask مشخص شده توسط کاربر QoS Policies Aggregation داده‌های آماری QoS شکل‌دهی ترافیک (Ingress/Egress, low value 64Kpbs) QoS بر پایه زمان
ابعاد دستگاه 430х44х258 (HxWxD) mm, 19–inch, 1 RU
جدول MAC آدرس تا 16K آدرس MAC آموزش unblocking در هر VLAN پشتیبانی از MAC multicast تعیین زمان اعتبار MAC آدرس‌ها تعیین MAC استاتیک
خنک کنندگی 4 ماژول fan
دما از 10+ تا 45+ درجه سانتی‌گراد
رطوبت نسبی در عملکرد تا 80 درصد
مانیتورینگ ویژگی‌های آماری پورت‌ها RMON/SMON میزان مصرف CPU مانیتورینگ دما میزان مصرف TCAM
ویژگی های L2 Multicast 1K گروه multicast
ویژگی های امنیتی DHCP snooping DHCP option 82 UDP Relay, DHCP Relay IP Source address guard Dynamic ARP Inspection-Protection امنیت پورت 802.1x SSL v1/v2/v3 BPDU guard PPPoE Intermediate agent

برای مشاهده محصولات دیگر سایت ما اینجا کلیک کنید .

برای مشاهده محصولات متنوع تر به سایت NKTECH مراجعه نمایید .

برای مشاهده محصولات برند LAFAND به سایت لافند مراجعه نمایید .

نقد و بررسی مشتریان

0 نقد و بررسی
0
0
0
0
0

نقد و بررسی‌ها

پاکسازی فیلتر

هنوز بررسی‌ای ثبت نشده است.

اولین کسی باشید که دیدگاهی می نویسد “سوئیچ شبکه التکس MES3116F”

نشانی ایمیل شما منتشر نخواهد شد. بخش‌های موردنیاز علامت‌گذاری شده‌اند *

1 2 3 4 5
1 2 3 4 5
1 2 3 4 5

شما باید وارد حساب خود شده باشید تا قادر به اضافه کردن تصاویر در نظرات باشید.